<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/1039784/video-ullar-lanno-kulmladude-korge-temperatuuri-teavitused-ei-tootanud-pohjused-peab-valja-selgitama-riigi-kinnisvara" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">VIDEO  | Üllar Lanno: külmladude kõrge temperatuuri teavitused ei töötanud, põhjused peab välja selgitama riigi kinnisvara | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Terviseameti peadirektor Üllar Lanno ja terviseameti nakkushaiguste osakonna juhataja Hanna Sepp räägivad täna kell 13 algaval pressikonverentsil külmladude temperatuuritõusu asjaolusid uurinud komisjoni aruannet ja lõppjäreldusi. Samuti antakse ülevaade Covid-19 hetkeolukorrast ja Delta-tüve levikust Eestis, mille kohta pole midagi positiivset öelda - nakatumine on tugevas kasvus ja haigestumine tõuseb hüppeliselt just nooremaealiste seas. " class="next-head"/><meta property="og:title" content="VIDEO  | Üllar Lanno: külmladude kõrge temperatuuri teavitused ei töötanud, põhjused peab välja selgitama riigi kinnisvara | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1039784/video-ullar-lanno-kulmladude-korge-temperatuuri-teavitused-ei-tootanud-pohjused-peab-valja-selgitama-riigi-kinnisvara" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/7/28/fkslwqff.zom.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Terviseameti peadirektor Üllar Lanno ja terviseameti nakkushaiguste osakonna juhataja Hanna Sepp räägivad täna kell 13 algaval pressikonverentsil külmladude temperatuuritõusu asjaolusid uurinud komisjoni aruannet ja lõppjäreldusi. Samuti antakse ülevaade Covid-19 hetkeolukorrast ja Delta-tüve levikust Eestis, mille kohta pole midagi positiivset öelda - nakatumine on tugevas kasvus ja haigestumine tõuseb hüppeliselt just nooremaealiste seas. " class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-7-28" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/7/28/fkslwqff.zom.jpg" class="next-head"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js" as="script"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.0c803f80.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="/treenimine">Treenimine</a></li><li><a href="/heanou">Hea nõu</a></li><li><a href="/keha">Keha</a></li><li><a href="/meeled">Meeled</a></li><li><a href="/lapsed">Lapsed</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Tervis</div><ul><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/uudised"><span class="name">Uudised</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/keha"><span class="name">Keha</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/meeled"><span class="name">Meeled</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/heanou"><span class="name">Hea nõu</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/lapsed"><span class="name">Lapsed</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1039784"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>VIDEO  | Üllar Lanno: külmladude kõrge temperatuuri teavitused ei töötanud, põhjused peab välja selgitama riigi kinnisvara<!-- --> <a class="comments-count styled-link without-transition" href="/1039784/kommentaarid">(<!-- -->34<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht</span><span>, </span> täna 12:57</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1039784/video-ullar-lanno-kulmladude-korge-temperatuuri-teavitused-ei-tootanud-pohjused-peab-valja-selgitama-riigi-kinnisvara&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/28/fkslwqff.zom.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/28/fkslwqff.zom.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/28/fkslwqff.zom.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/28/fkslwqff.zom.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/28/fkslwqff.zom.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/28/fkslwqff.zom.jpg" alt="VIDEO  | Üllar Lanno: külmladude kõrge temperatuuri teavitused ei töötanud, põhjused peab välja selgitama riigi kinnisvara"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Üllar Lanno</p></span><span>Foto: <!-- -->Loreen Pulk</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Terviseameti peadirektor Üllar Lanno ja terviseameti nakkushaiguste osakonna juhataja Hanna Sepp räägivad täna kell 13 algaval pressikonverentsil külmladude temperatuuritõusu asjaolusid uurinud komisjoni aruannet ja lõppjäreldusi. Samuti antakse ülevaade Covid-19 hetkeolukorrast ja Delta-tüve levikust Eestis, mille kohta pole midagi positiivset öelda - nakatumine on tugevas kasvus ja haigestumine tõuseb hüppeliselt just nooremaealiste seas. </p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="LazyLoad"></div><div class="article-main--content formatted--content "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1039694/kindlustusfirma-suudistab-terviseametit-info-varjamises-ja-valetamises-terviseamet-lukkab-vaited-umber"><img src="https://p.ocdn.ee/31/i/2021/7/26/us53x4nx.bc1.jpg" alt="Kindlustusfirma süüdistab terviseametit info varjamises ja valetamises, terviseamet lükkab väited ümber"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1039694/kindlustusfirma-suudistab-terviseametit-info-varjamises-ja-valetamises-terviseamet-lukkab-vaited-umber">Kindlustusfirma süüdistab terviseametit info varjamises ja valetamises, terviseamet lükkab väited ümber</a> <a class="comments-count styled-link without-transition" href="/1039694/kommentaarid">(<!-- -->42<!-- -->)</a></div><span class="sth-list--info">26.07.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039208/terviseamet-tahtis-vaktsiine-ravimeid-kaitsta-seadmerikke-eest-miks-nad-seda-teha-ei-saanud" class="img"><img src="https://p.ocdn.ee/31/i/2021/7/20/cccyceg1.jw5.jpg" alt="Terviseamet tahtis vaktsiine-ravimeid kaitsta seadmerikke eest. Miks nad seda teha ei saanud? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039208/terviseamet-tahtis-vaktsiine-ravimeid-kaitsta-seadmerikke-eest-miks-nad-seda-teha-ei-saanud" class="sth-list--title styled-link__type-1">Terviseamet tahtis vaktsiine-ravimeid kaitsta seadmerikke eest. Miks nad seda teha ei saanud? </a> </div><span class="sth-list--info">20.07.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039150/esmakordne-eksimus-enne-jaaninadala-temperatuuritousu-pole-terviseameti-kulmlaod-alt-vedanud" class="img"><img src="https://p.ocdn.ee/31/i/2021/7/19/ka3f2imf.we1.jpg" alt="ESMAKORDNE EKSIMUS! Enne jaaninädala temperatuuritõusu pole terviseameti külmlaod alt vedanud"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039150/esmakordne-eksimus-enne-jaaninadala-temperatuuritousu-pole-terviseameti-kulmlaod-alt-vedanud" class="sth-list--title styled-link__type-1">ESMAKORDNE EKSIMUS! Enne jaaninädala temperatuuritõusu pole terviseameti külmlaod alt vedanud</a> <a href="https://www.ohtuleht.ee/1039150/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info">19.07.2021</span></div></div></div></div><p>Üllar Lanno sõnul mõjutab kõige rohkem nakatumist vaktsineerituse võimalikult kõrge tase - kui hõlmatus on üle 70%, mõjutab see nakatumiskordajat 60-80% väiksemaks.</p></div><div class="article-main--content formatted--content "><p>Lanno ütles, et vaktsineerimistempo on kõvasti tõusnud ning kuigi 50% täisealistest on vaktsineerimiskuur lõpetatud, on pikk maa veel minna. Ta sõnas, et vaktsiinid niisama riiulitel ei seisa ning kolmapäeva hommikul oli vabu vaktsineerimisaegu igas maakonnas.</p></div><div class="article-main--content formatted--content "><p>Ta sõnas, et suurimaks probleemiks on väikehaiglate võimekus piisavalt süste teha. Peadirektori sõnul on märgata, et haiglapersonal on kriisist kurnatud ning soovivad võtta puhkust, mistõttu kavatsetakse teha kiirkoolitus, et laiem hulk meditsiinitöötajaid saaks vaktsineerida.</p></div><p></p><div class="article-main--content formatted--content "><p>Lanno lisas, et sügisel loodetakse perearstidele vaktsiinisüstide tegemisele. Ta ka toonitas, et umbes 700 000 inimesel võiks olla antikehad olemas, arvestades vaktsineerituid kui ka läbipõdenuid.</p></div><div class="article-main--content formatted--content "><p>Hanna Sepp andis ülevaate koroonaviiruse levikust (Täpsema ülevaate leiab <a href="https://www.terviseamet.ee/sites/default/files/Nakkushaigused/COVID-19/ulevaade_26.07.2021.pdf" title="" target="_blank" rel="noreferrer noopener">SIIT</a> ja <a href="https://tervis.ohtuleht.ee/1039799/terviseamet-koige-mustema-stsenaariumi-korral-lisandub-septembri-keskpaigus-2500-koroonapositiivset" title="" target="_blank" rel="noreferrer noopener">SIIT</a>.). Ta ütles, et haigestunuid on enam 20-39aastaste hulgas, palju nakatutakse pereringis, välismaal, meelelahutusüritustel ja laagrites.</p></div><div class="article-main--content formatted--content "><p>Sepa sõnul on hospitaliseeritute hulgas on suurenenud 20-49aastaste osakaal, langenud on 80+ inimeste osakaal.</p></div><div class="article-main--content formatted--content "><p>Lanno andis seejärel ülevaate ka terviseameti külmladude rikkest jaanipäevade paiku, mil hävines umbes kolme miljoni väärtuses vaktsiine ja ravimeid. Ta sõnas, et ajavahemikus 21.06 - 27.06 tõusis lubatud temperatuur kahes külmalaos, samuti tõusis kolmandas külmalaos temperatuur üle lubatud 2-8 kraadi ka 3. juulil.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Peadirektor rääkis, et moodustatud komisjoni ülesanne oli välja selgitada temperatuurikõikumiste põhjus, kas teavitussüsteemid töötasid, tekkinud kahju jne. Lanno sõnul tõsis teise külmlao temperatuur ka pakkimiste tõttu, ent ei ületanud lubatud normi.</p></div><div class="article-main--content formatted--content "><p>Lanno ütles, et probleemiks polnud ravimilao jahutusseadmete teavitussüsteem, aga hoopis hoone üldine ventilatsiooni- ja jahutussüsteem. Tema sõnul käis tehnik 21. juunil kontrollimas, miks on ruumides temperatuur tõusnud ning lahkudes teatas, et süsteemide töö on taastunud.</p></div><div class="article-main--content formatted--content "><p>Peadirektor ütles, et 25. juuni hommikuks oli külmladudes 111 ja 112 tõusnud temperatuur 15 kraadini, soojenemine avastati kella 13 ajal. Seejärel teavitati Riigi Kinnisvara AS esindajat ja kohale tuli tehnik. Lanno ütles, et külmlaos 112, kus temperatuur tõusis enam kui 10 kraadi, käis päeva jooksul läbi kolm töötajat. Ta ütles, et teistes ruumides püsis temperatuur sama.</p></div><div class="article-main--content formatted--content "><p>Lanno sõnul on kolm eraldiseisvat süsteemi, millest esimene paigaldati 2017. aastal. See jälgis hoone automaatikaga seotud tegevusi ja veateade oleks pidanud tekkima juba siis, kui temperatuur liigub üle 2-7 kraadi. Süsteem oleks pidanud saatma meilid, teavitades terviseametit, aga süsteem ei rakendunud terve soojenemise perioodi vältel.</p></div><p></p><div class="article-main--content formatted--content "><p>Teine süsteem peaks teavitama terviseameti valvetelefoni SMS-iga, kui temperatuur liigub üle 8 kraadi. Kolmas süsteem on RKASi paigaldatud lokaalne jahutussüsteem, mis kontrollib reaalaja töö- ja temperatuurikontrolle, ent too süsteem häireid ei edasta.</p></div><div class="article-main--content formatted--content "><p>Lanno sõnul tegi komisjon intervjuud viie töötajaga ja koostas kolme külmlao kohta eraldi logid. Intervjuudest tuli välja, et töötajate arvates tuli temperatuuri hälve mõlemas külmlaos samaaegselt ja samadel põhjustel. Lanno ütles, et ruumi 111 temperatuuritõusu avastamise järel ei vaadatud ruumi 112 ühegi töötaja poolt.</p></div><div class="article-main--content formatted--content "><p>Peadirektori sõnul selgus uurimise käigus, et häiresüsteemi automaatikal olid häire edastamise probleemid juba 9. juunist, mis tähendas, et teavitust ei tulnud ühelegi e-posti aadressile.</p></div><div class="article-main--content formatted--content "><p>Tervisameti enda paigaldatud süsteem pidi saatma teavitusi töövälisel ajal, aga uurimise käigus selgus, et see oli häälestatud vaid laupäeva ja pühapäeva peale. Lanno ütles, et kuna süsteemi omanik pole seni väljastanud terviseametile vaid süsteemiomanikule kättesaadavaid logiandmeid, pole võimalik tuvastada, kes sisse logis ja külmladudes olevaid perioode muutis. Ta nentis, et kuna häiresüsteemi parameetreid muudeti „terviseameti“ nimeliselt kontolt, siis pole ka välistatud, et muudatused tegi mõni terviseameti töötaja või ameti väline töötaja.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Lanno ütles, et ravimilao külmaseadmete hoolduse eest vastutas RKASi hooldaja, ent eraldi hoolduslepingut külmladudele puudus.</p></div><div class="article-main--content formatted--content "><p>Komisjoni tegi ka soovituse teha ametis struktuurimuudatus, luues eraldi vaktsiini- ja ravimilao struktuuriüksus, ühtlasi peab amet kriitiliselt analüüsima, mis mahus on võimalik ravimeid terviseameti laos käidelda.</p></div><div class="article-main--content formatted--content "><p>Lanno ka ütles, et kindlustusandja pole otsust veel kolme miljoni suuruse kahju hüvitamise kohta teinud.</p></div><div class="article-main--content formatted--content "><p>Ajakirjanike küsimustele vastates ütles Lanno, et jahutusseadmetega oli enim probleeme 2018. aastal, kui toona oli viis juhtumit. 2019. vahejuhtumeid polnud, mullu üks. Lanno toonitas, et varasemalt on nendele juhtumitele jõutud väga varakult jaole. </p></div><p></p><div class="article-main--content formatted--content newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Tervise uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Hanna Sepp ütles, et praegu levib haigus enim pereringis, üritustel ja töökeskkonnas ning vältimaks 2500 nakatunut septembri keskpaigal, peaks rakendama piiranguid meelelahutusüritustele ja võib-olla ka kaaluda vaktsineeritutele erandi tegemist. </p></div><div class="article-main--content formatted--content "><p>Lanno sõnul käis ka tehnik kontoriruumide temperatuuride pärast kohal 22. juunil, ent 25. juunil alles külmladude pärast, sest alles siis pandi ladude lubatust kõrgemat temperatuuri tähele. Ta sõnas, et keegi jäänud pühade ajaks külmaladusid valvama, kuna temperatuurigraafiku järgi langes temperatuur pidevalt. </p></div><div class="article-main--content formatted--content "><p>Küsimuse peale, kes juhtunu eest vastutab, vastas Lanno, et riigikantselei komisjon võtab arvesse kõiki aspekte, nii tehnilist kui ka terviseameti enda uurimust, ning kui leitakse, et vastutus lesib terviseametil, vastutab loomulikult tema ise. „Kui see tooks vaktsiinid ja ravimid tagasi, ma ei kahtleks sekundikski,“ vastas Lanno, kas tunneb end vastutavana. </p></div><div class="article-main--content formatted--content "><p>Lanno ka ütles, et vaktsineerimisega on eesmärk minna inimestele võimalikult lähedale ehk vallamajadesse, kaubanduskeskustesse ja apteekidesse. Ta ka lisas, et pidevalt analüüsitakse, millises kohas on kõige lihtsam vaktsiini saada.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1039784/video-ullar-lanno-kulmladude-korge-temperatuuri-teavitused-ei-tootanud-pohjused-peab-valja-selgitama-riigi-kinnisvara&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/terviseamet">terviseamet</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1039784/kommentaarid"> <!-- -->34</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1039784-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1039784/kommentaarid">Loe kõiki<!-- --> (<!-- -->34<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039635/suveks-saravvalge-naeratus-ja-kaunis-jume" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/26/omdpwf54.ccm.jpg" alt="Suveks säravvalge naeratus ja kaunis jume!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039635/suveks-saravvalge-naeratus-ja-kaunis-jume" class="sth-list--title styled-link__type-1">Suveks säravvalge naeratus ja kaunis jume!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039449/kellele-on-moeldud-hoiu-laenuuhistud" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/23/iz5s2esj.xtc.jpg" alt="Kellele on mõeldud hoiu-laenuühistud?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039449/kellele-on-moeldud-hoiu-laenuuhistud" class="sth-list--title styled-link__type-1">Kellele on mõeldud hoiu-laenuühistud?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1037672/milleks-kasutada-rauavitamiini-spreina" class="img"><img src="https://p.ocdn.ee/8/i/2021/6/30/vpeipsce.vpa.jpg" alt="Milleks kasutada rauavitamiini spreina?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1037672/milleks-kasutada-rauavitamiini-spreina" class="sth-list--title styled-link__type-1">Milleks kasutada rauavitamiini spreina?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://tervis.ohtuleht.ee">Tervis</a></h2><ul><li><a href="https://tervis.ohtuleht.ee/uudised">Uudised</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>