<!DOCTYPE html><html lang="tervis"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script src="/login_api_client_5.js"></script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://tervis.ohtuleht.ee//1049046/koroonaviirusega-on-haiglaravil-313-patsienti-lisandus-636-uut-nakatunut-suri-kaheksa-inimest"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="26. novembri hommikuse seisuga on haiglas 313 koroonaviirusega nakatunud patsienti."/><meta property="og:title" content="Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1049046/koroonaviirusega-on-haiglaravil-313-patsienti-lisandus-636-uut-nakatunut-suri-kaheksa-inimest"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="26. novembri hommikuse seisuga on haiglas 313 koroonaviirusega nakatunud patsienti."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Uudised"/><meta name="next-head-count" content="19"/><link rel="preload" href="/_next/static/css/6b6abda3d4b05086.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6b6abda3d4b05086.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-41bb9595775f6bf1.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-da9aa818d3d9af7e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-9aa9b41fef079289.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/94-c10e78ddacdfaf95.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-7c3986d96a5d5408.js" defer=""></script><script src="/_next/static/chunks/490-79a59c5f49eafea1.js" defer=""></script><script src="/_next/static/chunks/278-f5cd7770444eab03.js" defer=""></script><script src="/_next/static/chunks/903-1e5460d19482f253.js" defer=""></script><script src="/_next/static/chunks/927-5ac6c814d7058bdf.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-b0456c98faaef18a.js" defer=""></script><script src="/_next/static/Blla_Bgc6GYBtGeLlaBjw/_buildManifest.js" defer=""></script><script src="/_next/static/Blla_Bgc6GYBtGeLlaBjw/_ssgManifest.js" defer=""></script><script src="/_next/static/Blla_Bgc6GYBtGeLlaBjw/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://tervis.ohtuleht.ee/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viirused">Viirused</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="https://tervis.ohtuleht.ee/treenimine">Treenimine</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_IPHONE?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://tervis.ohtuleht.ee">Tervis</a></h2><ul><li><a href="https://tervis.ohtuleht.ee/uudised">Uudised</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tervis.ohtuleht.eehttps://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="https://tervis.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://tervis.ohtuleht.ee/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest<!-- --> <a class="comments-count styled-link without-transition" href="https://tervis.ohtuleht.ee/1049046/kommentaarid">(<!-- -->739<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Triinu Laan </span><span>, </span> täna 10:31</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1049046/koroonaviirusega-on-haiglaravil-313-patsienti-lisandus-636-uut-nakatunut-suri-kaheksa-inimest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/11/23/qhab012l.xsg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/11/23/qhab012l.xsg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/11/23/qhab012l.xsg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/11/23/qhab012l.xsg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/11/23/qhab012l.xsg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/11/23/qhab012l.xsg.jpg" alt="Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/11/25/jqiectz1.sep.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/11/25/jqiectz1.sep.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/11/25/jqiectz1.sep.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/11/25/jqiectz1.sep.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/11/25/jqiectz1.sep.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/11/25/jqiectz1.sep.jpg" alt="Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/11/22/t0ku32wt.1th.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/11/22/t0ku32wt.1th.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/11/22/t0ku32wt.1th.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/11/22/t0ku32wt.1th.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/11/22/t0ku32wt.1th.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/11/22/t0ku32wt.1th.jpg" alt="Koroonaviirusega on haiglaravil 313 patsienti, lisandus 636 uut nakatunut, suri kaheksa  inimest"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p></p></span><span>Foto: <!-- -->Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>26. novembri hommikuse seisuga on haiglas 313 koroonaviirusega nakatunud patsienti.</p></div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/1049046/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Neist 259 vajab haiglaravi raskeloomulise COVID-19 tõttu, nendest omakorda 187 ehk 72% on vaktsineerimata ja 72 ehk 28% on lõpetatud vaktsineerimiskuuriga.</p></div><div class="article-main--content formatted--content "><p>Ööpäeva jooksul avati haiglates 34 uut haigusjuhtu. Suri kaheksa koroonaviirusega nakatunud inimest, kellest kuus olid vaktsineerimata: 59aastane mees, 67aastane mees, 72aastane naine, 74aastane mees, 78aastane naine, 84aastane naine, 85aastane mees ja 87aastane mees.</p></div><div class="article-main--content formatted--content "><p>Viimase ööpäeva jooksul analüüsiti 6052 testitulemust, millest 636 osutus positiivseks. Positiivse testi saanutest oli 418 vaktsineerimata ja 218 lõpetatud vaktsineerimiskuuriga.Ööpäeva jooksul manustati 6595 vaktsiinidoosi, neist uusi vaktsineerimisi alustati 733. </p></div><div class="article-main--content formatted--content "><p>Tänahommikuse seisuga on lisa- või tõhustusdoosi saanud 163 892 inimest. Kogu Eesti elanikkonna hõlmatus kahe vaktsiinidoosiga on 59%.</p></div><p></p><div class="article-main--content formatted--content "><p>Detailsemat infot leiab Terviseameti kodulehelt: <a href="http://www.terviseamet.ee/koroonakaart?fbclid=IwAR0FTr7If0HwNhHtY-qKPHyYlCDUCxnA9Ds-oAkxNr3XGDVsnZOWMpooLjw">www.terviseamet.ee/koroonakaart</a></p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date">24.10.2021</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/1049224/video-mari-anne-harma-voime-jouda-plaanilise-ravi-taieliku-taastumiseni-juba-uue-aasta-alguses" class="styled-link__type-1">VIDEO | Mari-Anne Härma: võime jõuda plaanilise ravi täieliku taastumiseni juba uue aasta alguses</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">21.10.2021</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/1049000/koroonaviirus-viis-hauda-tallinna-linnapea-uhe-lemmikrestorani-omaniku-poeg-isa-viimased-sonad-olid-et-peame-tood-jatkama" class="styled-link__type-1">Koroonaviirus viis hauda Tallinna linnapea ühe lemmikrestorani omaniku. Poeg: isa viimased sõnad olid, et peame tööd jätkama!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">21.10.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1048464/koroonaviirusega-on-haiglaravil-431-patsienti-lisandus-837-uut-nakatunut-suri-seitse-inimest">Koroonaviirusega on haiglaravil 431 patsienti, lisandus 837 uut nakatunut, suri seitse inimest</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">20.10.2021</span><div class="article-main--related-name"><a href="https://elu.ohtuleht.ee/1048952/ekre-kolle-vaktsineeritud-helle-moonika-helme-haigestus-koroonasse-vaktsineerimata-abikaasa-mart-paases-nakatumata" class="styled-link__type-1">EKRE KOLLE! Vaktsineeritud Helle-Moonika Helme haigestus koroonasse. Vaktsineerimata abikaasa Mart pääses nakatumata</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1049046/koroonaviirusega-on-haiglaravil-313-patsienti-lisandus-636-uut-nakatunut-suri-kaheksa-inimest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/koroonaviirus">koroonaviirus</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="https://tervis.ohtuleht.ee/1049046/kommentaarid"> <!-- -->739</a><span> </span>kommentaari</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1049046-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="https://tervis.ohtuleht.ee/1049046/kommentaarid">Loe kõiki (<!-- -->739<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1048782/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/18/xenhxkwk.3xu.jpg" alt="Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1048782/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="sth-list--title styled-link__type-1">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1048505/gaasid-kohupuhitus-ja-spasmid-kuidas-neist-vabaneda" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/16/yoatcdcn.cuo.jpg" alt="Gaasid, kõhupuhitus ja spasmid… kuidas neist vabaneda? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1048505/gaasid-kohupuhitus-ja-spasmid-kuidas-neist-vabaneda" class="sth-list--title styled-link__type-1">Gaasid, kõhupuhitus ja spasmid… kuidas neist vabaneda? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1048468/poiepoletik-on-naiste-hulgas-ulisage-probleem-on-aeg-sellele-lopp-teha" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/16/3ivekoo4.a5n.jpg" alt="Põiepõletik on naiste hulgas ülisage probleem – on aeg sellele lõpp teha!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1048468/poiepoletik-on-naiste-hulgas-ulisage-probleem-on-aeg-sellele-lopp-teha" class="sth-list--title styled-link__type-1">Põiepõletik on naiste hulgas ülisage probleem – on aeg sellele lõpp teha!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1045403/just-need-on-koige-sagedasemad-vead-mida-tehakse-ketodieedile-minnes" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/24/4jvo40ky.3iw.jpg" alt="Just need on kõige sagedasemad vead, mida tehakse ketodieedile minnes!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1045403/just-need-on-koige-sagedasemad-vead-mida-tehakse-ketodieedile-minnes" class="sth-list--title styled-link__type-1">Just need on kõige sagedasemad vead, mida tehakse ketodieedile minnes!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>