<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://tervis.ohtuleht.ee//1070841/kui-vaimne-tervis-veab-sind-alt"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Kui vaimne tervis veab sind alt …</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Mida teha siis, kui igapäevased toimingud käivad aina rohkem üle jõu ning muremõtetest on saanud pidev kaaslane? Millal on õige hetk otsida abi? Nõu annab psühholoog Liina Adov."/><meta property="og:title" content="Kui vaimne tervis veab sind alt …"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1070841/kui-vaimne-tervis-veab-sind-alt"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/9/26/shpdcris.nto.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Mida teha siis, kui igapäevased toimingud käivad aina rohkem üle jõu ning muremõtetest on saanud pidev kaaslane? Millal on õige hetk otsida abi? Nõu annab psühholoog Liina Adov."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Hea nõu"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/2a3a7e87ca97d15c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2a3a7e87ca97d15c.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-840e4102f07c3dfb.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ff8edae644da9a3f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1f18a406e277d499.js" defer=""></script><script src="/_next/static/chunks/567-a030d9515f4f7481.js" defer=""></script><script src="/_next/static/chunks/976-d435370cf45aee37.js" defer=""></script><script src="/_next/static/chunks/97-4535e413e57c3d5a.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-1b7b54835daad3cf.js" defer=""></script><script src="/_next/static/925a7249ae71e64993a8f/_buildManifest.js" defer=""></script><script src="/_next/static/925a7249ae71e64993a8f/_ssgManifest.js" defer=""></script><script src="/_next/static/925a7249ae71e64993a8f/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://tervis.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://tervis.ohtuleht.ee/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viirused">Viirused</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="https://tervis.ohtuleht.ee/treenimine">Treenimine</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2639494 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/9/26/shpdcris.nto.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/9/26/shpdcris.nto.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/9/26/shpdcris.nto.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/9/26/shpdcris.nto.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/9/26/shpdcris.nto.jpg" alt="Kui vaimne tervis veab sind alt …"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Pexels<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="28. september 2022 06:00"><a class="article-main--paper-logo article-main--paper-logo-naisteleht" href="https://tervis.ohtuleht.ee/teemalehed/ajakiri-naisteleht"> </a><span class="author">Silja Paavle</span><span>, </span> täna 06:00<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Mida teha siis, kui igapäevased toimingud käivad aina rohkem üle jõu ning muremõtetest on saanud pidev kaaslane? Millal on õige hetk otsida abi? Nõu annab psühholoog Liina Adov.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1070841/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Kui argielu valmistab järjest enam raskusi, olgu see siis tööle-trenni minek, suhtlemine lähedastega või muu pealtnäha lihtne asi, viitab see tõesti vaimse tervise halvenemisele.</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan--center">Edasi lugemiseks vali endale sobiv plaan:</div><a href=""><div class="banner" style="-webkit-box-sizing:border-box;box-sizing: border-box;overflow:hidden;width:100%;min-width:250px;height:200px;background-color: #fff;background-image:url('https://b.ohtuleht.ee/pics/html5/Ohtuleht/2018/November/proovi_iphone-dec/bg2.png');background-position:center;background-size:contain;background-repeat:no-repeat;display:none;"></div></a><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-white"><div class="order-box-plan--mode">Üks artikkel</div><div class="order-box-plan--price"><div class="currency-value">3,99</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="yellow-list">Ühe artikli lugemisõigus</span></div><div class="order-box-plan--button"><span><a href="#" class="order-box-plan--buy"><span>osta</span></a></span></div></div><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett</div><div class="order-box-plan--price"><div class="currency-value currency-value-mutable">1,00/kuu</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Võida iPhone 12 nutitelefon</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/naisteleheterviselugu">naisteleheterviselugu</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-naisteleht">ajakiri Naisteleht</a></li></ul></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>