<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://tervis.ohtuleht.ee//1074286/tuhandete-inimeste-haigusrahad-ootavad-valjamaksmist"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Tuhandete inimeste haigusrahad ootavad väljamaksmist</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Väljastatud töövõimetuslehtede (haigus- ja hooldusleht) arv on tänavu jätkuvalt suur, kuid töövõimetushüvitiste väljamaksete tegemiseks puuduvad Eesti Haigekassal endiselt tuhandete inimeste arvelduskonto andmed. Haigekassa palub inimestel riigiportaalis oma andmeid  kontrollida, et hüvitis õigeaegselt kätte saada."/><meta property="og:title" content="Tuhandete inimeste haigusrahad ootavad väljamaksmist"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1074286/tuhandete-inimeste-haigusrahad-ootavad-valjamaksmist"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/11/17/5t2zsmpk.poa.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Väljastatud töövõimetuslehtede (haigus- ja hooldusleht) arv on tänavu jätkuvalt suur, kuid töövõimetushüvitiste väljamaksete tegemiseks puuduvad Eesti Haigekassal endiselt tuhandete inimeste arvelduskonto andmed. Haigekassa palub inimestel riigiportaalis oma andmeid  kontrollida, et hüvitis õigeaegselt kätte saada."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Uudised"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-s-299b5f902e92617fa5244-9fe26746a8955c7b.js" defer=""></script><script src="/_next/static/chunks/framework-s-299b5f902e92617fa5244-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-s-299b5f902e92617fa5244-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-s-299b5f902e92617fa5244-230eaa810d0b14b5.js" defer=""></script><script src="/_next/static/chunks/91-s-299b5f902e92617fa5244-726ef0666c10345e.js" defer=""></script><script src="/_next/static/chunks/427-s-299b5f902e92617fa5244-2c44e711f77b77e3.js" defer=""></script><script src="/_next/static/chunks/832-s-299b5f902e92617fa5244-8cc8b34a2c343fe5.js" defer=""></script><script src="/_next/static/chunks/82-s-299b5f902e92617fa5244-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-s-299b5f902e92617fa5244-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-s-299b5f902e92617fa5244-9ff5ca9636511926.js" defer=""></script><script src="/_next/static/chunks/772-s-299b5f902e92617fa5244-9c08e0b1b4c7c342.js" defer=""></script><script src="/_next/static/chunks/304-s-299b5f902e92617fa5244-1feb984165ba8dac.js" defer=""></script><script src="/_next/static/chunks/770-s-299b5f902e92617fa5244-ee2aff61ad77ddaa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-s-299b5f902e92617fa5244-0bd90cf4bc534384.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_buildManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_ssgManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://tervis.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://tervis.ohtuleht.ee/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viirused">Viirused</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="https://tervis.ohtuleht.ee/treenimine">Treenimine</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2663239 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/17/5t2zsmpk.poa.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/17/5t2zsmpk.poa.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/17/5t2zsmpk.poa.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/17/5t2zsmpk.poa.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/17/5t2zsmpk.poa.jpg" alt="Tuhandete inimeste haigusrahad ootavad väljamaksmist"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p></p></span><span>Foto<!-- -->: <!-- -->Robin Roots<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="17. november 2022 08:38"><span class="author">Toimetas Triinu Laan</span><span>, </span> täna 08:38<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Väljastatud töövõimetuslehtede (haigus- ja hooldusleht) arv on tänavu jätkuvalt suur, kuid töövõimetushüvitiste väljamaksete tegemiseks puuduvad Eesti Haigekassal endiselt tuhandete inimeste arvelduskonto andmed. Haigekassa palub inimestel riigiportaalis oma andmeid  kontrollida, et hüvitis õigeaegselt kätte saada.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1074286/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Töövõimetuslehe alusel maksavad tööandja ja haigekassa inimesele töövõimetushüvitist, mille eesmärk on osaliselt kompenseerida töötajale haigestumise või hooldamise ajal saamata jäänud töötasu.</p></div><div class="article-main--content formatted--content"><p>Väljastatud haiguslehtede hulk on viimastel aastatel olnud rekordiliselt suur eelkõige koroonapandeemia tõttu. Tänavu üheksa kuuga onhaigekassa tasunud töövõimetushüvitisi ligi 296 000 inimesele 175,5 miljoni euro eest, sellest 121 miljonit eurot on kulunud haiguslehtedele. &nbsp;</p></div><div class="article-main--content formatted--content"><p>Töövõimetushüvitiste väljamaksmiseks puuduvad haigekassal jätkuvalt paljude inimeste õiged pangakonto andmed, hüvitise ülekanne tehakse aga just sellele arvelduskontole, mis on haigekassale edastatud.</p></div><div class="article-main--content formatted--content"><p>Alates 2019. aastast on haigekassal puudu peaaegu 8000 inimese arvelduskonto andmed, mille tõttu ei ole neile töövõimetushüvitisi saadud välja maksta. Neist ainuüksi 1000 inimest on lisandunud sel aastal. Kõigi nende välja maksmata hüvitiste peale kokku ulatub summa hinnanguliselt 700 000 euroni.&nbsp;&nbsp;</p></div><p></p><div class="article-main--content formatted--content"><p>„Oleme igal aastal aktiivselt selle probleemiga tegelnud –teinud meedias üleskutseid, saatnud inimestele teavitusi läbi riigiportaali, et õiged kontoandmed kätte saada ja maksed ära teha. Täname kõiki, kes on varasematele üleskutsetele reageerinud, kuid endiselt ootame tuhandete inimeste andmeid. Seetõttu palume riigiportaalis oma arvelduskonto andmete õigsust ja olemasolu kontrollida,” rääkis Eesti Haigekassa klienditeeninduse juht Maris Liitmäe.</p></div><div class="article-main--content formatted--content"><p><strong>Raha on ootel kolm aastat</strong></p></div><div class="article-main--content formatted--content"><p>Haigekassa makstavad rahalised hüvitised aeguvad kolme aasta jooksul. "See tähendab, et 2022. aastal saame tasuda veel 2019, 2020 ja 2021. aasta eest välja maksmata töövõimetushüvitisi.&nbsp; Kui inimene ei ole kolme aasta jooksul oma andmeid meile edastanud või neid ise riigiportaalis uuendanud, siis kaob tal ka õigus ootel olnud rahale,“ rõhutas Liitmäe.&nbsp;</p></div><div class="article-main--content formatted--content"><p>Lisaks kontoandmetele palub haigekassa riigiportaalis üle kontrollida ja vajadusel uuendada oma kontaktandmed nagu telefon ja e-post. „On oluline, et riigiportaalis on olemas kõik vajalikud ja õiged andmed, et riik saaks vajadusel inimestega ühendust võtta, dokumente saata või hüvitisi üle kanda,“ sõnas Liitmäe.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/eesti-haigekassa">Eesti Haigekassa</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/1073810/ametiuhingud-haiguse-huvitamine-teisest-paevast-peab-jatkuma"><img src="https://p.ocdn.ee/23/i/2022/11/9/kzmc32nz.ffg.jpg" alt="Ametiühingud: haiguse hüvitamine teisest päevast peab jätkuma"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1073810/ametiuhingud-haiguse-huvitamine-teisest-paevast-peab-jatkuma">Ametiühingud: haiguse hüvitamine teisest päevast peab jätkuma</a> <!-- --><a href="https://ohtuleht.ee/1073810/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->5<!-- -->)<!-- --></a></div><a href="https://www.ohtuleht.ee/uudised/eesti" class="article-unit--section-inner text-color-type-4">Õhtuleht | Eesti uudised</a><span class="related-articles-item--info"> 9. november 2022 08:53<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/1056442/kas-inimesed-ei-hooli-rahast-haigekassas-on-ootel-tuhandete-inimeste-haigusrahad"><img src="https://p.ocdn.ee/23/i/2022/2/23/oebaowyv.vca.jpg" alt="KAS INIMESED EI HOOLI RAHAST? Haigekassas on ootel tuhandete inimeste haigusrahad"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1056442/kas-inimesed-ei-hooli-rahast-haigekassas-on-ootel-tuhandete-inimeste-haigusrahad">KAS INIMESED EI HOOLI RAHAST? Haigekassas on ootel tuhandete inimeste haigusrahad</a> <!-- --></div><a class="article-unit--section-inner text-color-type-16" href="https://tervis.ohtuleht.ee/uudised">Uudised</a><span class="related-articles-item--info"> 23. veebruar 2022 13:19<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/1054956/oled-haiguslehel-ja-lahkud-toolt-haigekassa-lammutab-korda-mis-lubas-rahakotti-lopmatuseni-haigushuvitisega-nuumata"><img src="https://p.ocdn.ee/23/i/2022/2/4/ut3mgfsb.dtr.jpg" alt="Oled haiguslehel ja lahkud töölt? Haigekassa lammutab korda, mis lubas rahakotti lõpmatuseni haigushüvitisega nuumata"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1054956/oled-haiguslehel-ja-lahkud-toolt-haigekassa-lammutab-korda-mis-lubas-rahakotti-lopmatuseni-haigushuvitisega-nuumata">Oled haiguslehel ja lahkud töölt? Haigekassa lammutab korda, mis lubas rahakotti lõpmatuseni haigushüvitisega nuumata</a> <!-- --><a href="https://ohtuleht.ee/1054956/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->24<!-- -->)<!-- --></a></div><a href="https://www.ohtuleht.ee/uudised/eesti" class="article-unit--section-inner text-color-type-4">Õhtuleht | Eesti uudised</a><span class="related-articles-item--info"> 6. veebruar 2022 10:00<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://tervis.ohtuleht.ee/1074286/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1074286-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada">Pesumasina programmi valimine – kuidas säästa voolu ja riideid mitte kahjustada? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1072586/mida-teha-kui-sinu-lasteaialaps-on-kogu-aeg-haige"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1072586/mida-teha-kui-sinu-lasteaialaps-on-kogu-aeg-haige">Mida teha, kui sinu lasteaialaps on kogu aeg haige?!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1073344/koos-mangivad-pered-on-onnelikumad-lego-klotside-kokku-panemine-on-hea-viis-lastega-kvaliteetaega-veeta"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1073344/koos-mangivad-pered-on-onnelikumad-lego-klotside-kokku-panemine-on-hea-viis-lastega-kvaliteetaega-veeta">Koos mängivad pered on õnnelikumad! LEGO klotside kokku panemine on hea viis lastega kvaliteetaega veeta</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1073490/ole-nutikas-ning-muuda-oma-roivad-lihtsa-vaevaga-uueks-ja-huvitavaks-5-nippi-kuidas-seda-teha"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1073490/ole-nutikas-ning-muuda-oma-roivad-lihtsa-vaevaga-uueks-ja-huvitavaks-5-nippi-kuidas-seda-teha">Ole nutikas ning muuda oma rõivad lihtsa vaevaga uueks ja huvitavaks! 5 nippi, kuidas seda teha!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'76b6cff8de48f100',m:'5vCuLFxmNWEukoNKrv_y1kb2Fl1rU.CIJtHPW47wK2U-1668670764-0-ASYT2aSBMKVD+JJI7UkROZPRghMyjNbqncwsco4tkPlkeXcyUGRFsnnMw5EnYQmrypI39ycwoLUylLUdV1ER1OZR1HyxFM5rVl9xo9YjZRTmwtzs5UKUTiSPtBr34FnV/ld7TT8I2RGrtDdjX+zp+JhfWJgK33JmNa46MYr7JyqaXzV4xTZDUDfm90no1FsJ3Q==',s:[0xe538edf5b4,0x524141e97e],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76b6cff8de48f100","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>