<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://tervis.ohtuleht.ee//1076819/kas-oled-pere-must-lammas-siin-on-head-soovitused-kuidas-puhade-ajal-pinged-sugulastega-ule-elada"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>KAS OLED PERE MUST LAMMAS? Siin on head soovitused, kuidas pühade ajal pinged sugulastega üle elada!</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Paljudes peredes ja suguvõsades on oma must lammas. See võid olla ka sina – ja täiesti põhjuseta. Musta lamba roll on raske ja sellest ei pruugi enam kuidagi lahti saada. Musta lamba peal elavad teised pereliikmed sageli välja viha, kadedust või hirmu."/><meta property="og:title" content="KAS OLED PERE MUST LAMMAS? Siin on head soovitused, kuidas pühade ajal pinged sugulastega üle elada!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1076819/kas-oled-pere-must-lammas-siin-on-head-soovitused-kuidas-puhade-ajal-pinged-sugulastega-ule-elada"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/12/22/z121ogz5.3s4.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Paljudes peredes ja suguvõsades on oma must lammas. See võid olla ka sina – ja täiesti põhjuseta. Musta lamba roll on raske ja sellest ei pruugi enam kuidagi lahti saada. Musta lamba peal elavad teised pereliikmed sageli välja viha, kadedust või hirmu."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Meeled"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/27e5495c947e01a6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/27e5495c947e01a6.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-d414c655fa2164e6.js" defer=""></script><script src="/_next/static/chunks/framework-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-c4a11ea242ef2c36.js" defer=""></script><script src="/_next/static/chunks/pages/_app-832843fc76bdad57.js" defer=""></script><script src="/_next/static/chunks/748-a062192e6c1db408.js" defer=""></script><script src="/_next/static/chunks/121-8f63c45ad364b303.js" defer=""></script><script src="/_next/static/chunks/279-f4d0d22910187af9.js" defer=""></script><script src="/_next/static/chunks/82-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-6da3c95fcd66b11a.js" defer=""></script><script src="/_next/static/chunks/761-8fc2b05351e756ed.js" defer=""></script><script src="/_next/static/chunks/708-dfb0e3df7517bfb0.js" defer=""></script><script src="/_next/static/chunks/860-68f6bcac209c5bdc.js" defer=""></script><script src="/_next/static/chunks/304-2e06c6119d79eb5d.js" defer=""></script><script src="/_next/static/chunks/770-3d718720b68a571f.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-0ee81e12f10737ed.js" defer=""></script><script src="/_next/static/s-a130a9e52c65b11a40983/_buildManifest.js" defer=""></script><script src="/_next/static/s-a130a9e52c65b11a40983/_ssgManifest.js" defer=""></script><script src="/_next/static/s-a130a9e52c65b11a40983/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://tervis.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://tervis.ohtuleht.ee/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/viirused">Viirused</a></li><li><a href="https://tervis.ohtuleht.ee/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="https://tervis.ohtuleht.ee/treenimine">Treenimine</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2679047 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/12/22/z121ogz5.3s4.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/12/22/z121ogz5.3s4.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/12/22/z121ogz5.3s4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/12/22/z121ogz5.3s4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/12/22/z121ogz5.3s4.jpg" alt="KAS OLED PERE MUST LAMMAS? Siin on head soovitused, kuidas pühade ajal pinged sugulastega üle elada!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Vida Press</p></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="23. detsember 2022 06:00"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna 06:00<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Paljudes peredes ja suguvõsades on oma must lammas. See võid olla ka sina – ja täiesti põhjuseta. Musta lamba roll on raske ja sellest ei pruugi enam kuidagi lahti saada. Musta lamba peal elavad teised pereliikmed sageli välja viha, kadedust või hirmu.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1076819/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Jõulude ajal, mil pered saavad taas kokku, võivad emotsioonid üle keeda – nii head kui ka halvad. Mustal lambal tuleb olla valmis, et koosviibimistel korduvad taas vanad tuttavad mustrid, kirjutab Iltalehti.</p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/arevus">ärevus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kiusamine">kiusamine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ahistamine">ahistamine</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/1058493/uni-on-vaga-vilets-stressirohkel-ajal-aitavad-rahuneda-need-vahendid"><img src="https://p.ocdn.ee/23/i/2022/3/23/n4wodzi2.qsf.jpg" alt="UNI ON VÄGA VILETS? Stressirohkel ajal aitavad rahuneda need vahendid!"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1058493/uni-on-vaga-vilets-stressirohkel-ajal-aitavad-rahuneda-need-vahendid">UNI ON VÄGA VILETS? Stressirohkel ajal aitavad rahuneda need vahendid!</a> <!-- --></div><a class="article-unit--section-inner text-color-type-16" href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a><span class="related-articles-item--info"> 21. detsember 2022 05:00<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/899641/sa-ei-tunne-mitte-midagi-hiiliva-depressiooni-tunnused-on-usna-ullatavad"><img src="https://p.ocdn.ee/23/i/2021/1/12/hncc4yfq.1i1.jpg" alt="SA EI TUNNE MITTE MIDAGI? Hiiliva depressiooni tunnused on üsna üllatavad "/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/899641/sa-ei-tunne-mitte-midagi-hiiliva-depressiooni-tunnused-on-usna-ullatavad">SA EI TUNNE MITTE MIDAGI? Hiiliva depressiooni tunnused on üsna üllatavad </a> <!-- --><a class="comments-count styled-link without-transition" href="https://tervis.ohtuleht.ee/899641/kommentaarid">(<!-- -->10<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-16" href="https://tervis.ohtuleht.ee/meeled">Meeled</a><span class="related-articles-item--info"> 12. detsember 2022 20:22<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://tervis.ohtuleht.ee/1023668/hoidu-haiguste-eest-7-igapaevast-voimalust-kuidas-immuunsust-tugevdada"><img src="https://p.ocdn.ee/23/i/2021/1/19/pyc14be1.p1v.jpg" alt="HOIDU HAIGUSTE EEST! 7 igapäevast võimalust, kuidas immuunsust tugevdada"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://tervis.ohtuleht.ee/1023668/hoidu-haiguste-eest-7-igapaevast-voimalust-kuidas-immuunsust-tugevdada">HOIDU HAIGUSTE EEST! 7 igapäevast võimalust, kuidas immuunsust tugevdada</a> <!-- --><a class="comments-count styled-link without-transition" href="https://tervis.ohtuleht.ee/1023668/kommentaarid">(<!-- -->2<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-16" href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a><span class="related-articles-item--info"> 7. detsember 2022 17:20<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://tervis.ohtuleht.ee/1076819/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1076819-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1076337/kui-ikka-naen-et-mul-inimesed-ara-ei-mahu-tellin-kohe-lisabussi-ehk-kuidas-parnu-kandi-rahvas-proua-smeljanskiga-kiidjarvel-teatris-kaib"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1076337/kui-ikka-naen-et-mul-inimesed-ara-ei-mahu-tellin-kohe-lisabussi-ehk-kuidas-parnu-kandi-rahvas-proua-smeljanskiga-kiidjarvel-teatris-kaib">„Kui ikka näen, et mul inimesed ära ei mahu, tellin kohe lisabussi“ ehk Kuidas Pärnu kandi rahvas proua Smeljanskiga Kiidjärvel teatris käib</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1076417/haid-ideid-mida-praktilist-kinkida-perele-jouludeks"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1076417/haid-ideid-mida-praktilist-kinkida-perele-jouludeks">HÄID IDEID: mida praktilist kinkida perele jõuludeks? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1076578/retseptid-kata-oma-joululauake-estoveri-toorjuustust-valmivad-imemaitsvad-koogid-ja-soolased-toidud"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1076578/retseptid-kata-oma-joululauake-estoveri-toorjuustust-valmivad-imemaitsvad-koogid-ja-soolased-toidud">RETSEPTID | Kata oma jõululauake! Estoveri toorjuustust valmivad imemaitsvad koogid ja soolased toidud</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://tervis.ohtuleht.ee/1076341/filmidiiva-ada-lundveri-rollid-refraaniks-jaab-ikka-andres-lapeteuse-naine"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://tervis.ohtuleht.ee/1076341/filmidiiva-ada-lundveri-rollid-refraaniks-jaab-ikka-andres-lapeteuse-naine">Filmidiiva Ada Lundveri rollid: refrääniks jääb ikka Andres Lapeteuse naine</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77de799fa8888262","token":"7d0cc3a8a4b8440aaa57b4562600e34a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>