<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/900745/8-kummalist-pohjust-miks-selg-valutab" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervist24_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervist24_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervist24_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervist24_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">8 kummalist põhjust, miks selg valutab | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kui pärast raskete kastide tassimist selg valutab, tundub see justkui iseenesestmõistetav. Kuid mõnikord võivad alaselja valutama panna hoopis kummalisemad põhjused." class="next-head"/><meta property="og:title" content="8 kummalist põhjust, miks selg valutab | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/900745/8-kummalist-pohjust-miks-selg-valutab" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/10/6/32iewyrc.kll.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kui pärast raskete kastide tassimist selg valutab, tundub see justkui iseenesestmõistetav. Kuid mõnikord võivad alaselja valutama panna hoopis kummalisemad põhjused." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-1-16" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Hea nõu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/10/6/32iewyrc.kll.jpg" class="next-head"/><link rel="preload" href="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/article.js" as="script"/><link rel="preload" href="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a5948d8f4569870f61a9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.dc72b9935d43e1df1827.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.8dc260fe.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.edc3e632.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper tervis" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/apteeker">Apteeker</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/rasedus">Rasedus ja sünnitus</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li><li><a class="" href="/hygieen">Hügieen</a></li><li><a class="" href="/haigekassa">Haigekassa</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/toitumine">Toitumine</a></li><li><a href="/lapsed">Lapsed</a></li><li><a href="/heanou">Hea nõu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=900745" class="hidden" width="1" height="1" alt="article-main-picture-8 kummalist põhjust, miks selg valutab"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/heanou">Hea nõu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>8 kummalist põhjust, miks selg valutab<!-- --> <a class="comments-count styled-link" href="/900745/kommentaarid">(<!-- -->1<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> 16. jaanuar 2019, 06:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/900745/8-kummalist-pohjust-miks-selg-valutab&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2018/10/6/32iewyrc.kll.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2018/10/6/32iewyrc.kll.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2018/10/6/32iewyrc.kll.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2018/10/6/32iewyrc.kll.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2018/10/6/32iewyrc.kll.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2018/10/6/32iewyrc.kll.jpg" alt="8 kummalist põhjust, miks selg valutab"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Seljavaluga võivad märku anda näiteks neeruhaigused.</span> <span class="author">Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Kui pärast raskete kastide tassimist selg valutab, tundub see justkui iseenesestmõistetav. Kuid mõnikord võivad alaselja valutama panna hoopis kummalisemad põhjused.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Alaselja võivad valutama panna nii igapäevased väärad harjumused kui ka psühhosomaatika.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/895287/vaata-mida-kannad-12-tavalist-roivaeset-mis-rikuvad-pikkamisi-su-tervise"><img src="https://p.ocdn.ee/31/i/2019/2/16/hi1yghgz.k00.jpg" alt="VAATA, MIDA KANNAD! 12 tavalist rõivaeset, mis rikuvad pikkamisi su tervise"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/895287/vaata-mida-kannad-12-tavalist-roivaeset-mis-rikuvad-pikkamisi-su-tervise">VAATA, MIDA KANNAD! 12 tavalist rõivaeset, mis rikuvad pikkamisi su tervise</a> <a class="comments-count styled-link" href="/895287/kommentaarid">(<!-- -->17<!-- -->)</a></div><span class="sth-list--info"> 20. veebruar 2019, 07:02</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/901093/pane-mustadele-motetele-piir-nii-muudad-arevuse-oma-tugevuseks"><img src="https://p.ocdn.ee/31/i/2019/1/11/jozmainw.sej.jpg" alt="PANE MUSTADELE MÕTETELE PIIR! Nii muudad ärevuse oma tugevuseks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/901093/pane-mustadele-motetele-piir-nii-muudad-arevuse-oma-tugevuseks">PANE MUSTADELE MÕTETELE PIIR! Nii muudad ärevuse oma tugevuseks</a> <a class="comments-count styled-link" href="/901093/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> 12. jaanuar 2019, 08:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/901371/ara-lase-masendusel-voimust-votta-15-vaikest-muutust-motlemises-mis-teevad-tuju-paremaks"><img src="https://p.ocdn.ee/31/i/2018/11/27/kf0k50qf.njs.jpg" alt="ÄRA LASE MASENDUSEL VÕIMUST VÕTTA! 15 väikest muutust mõtlemises, mis teevad tuju paremaks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/901371/ara-lase-masendusel-voimust-votta-15-vaikest-muutust-motlemises-mis-teevad-tuju-paremaks">ÄRA LASE MASENDUSEL VÕIMUST VÕTTA! 15 väikest muutust mõtlemises, mis teevad tuju paremaks</a> </div><span class="sth-list--info"> 28. november 2018, 06:30</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/905536/paev-oli-pingeline-lihtne-sokolaadimeditatsioon-aitab-loogastuda"><img src="https://p.ocdn.ee/31/i/2018/11/6/1jhaqujn.lzh.jpg" alt="PÄEV OLI PINGELINE? Lihtne šokolaadimeditatsioon aitab lõõgastuda"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/905536/paev-oli-pingeline-lihtne-sokolaadimeditatsioon-aitab-loogastuda">PÄEV OLI PINGELINE? Lihtne šokolaadimeditatsioon aitab lõõgastuda</a> </div><span class="sth-list--info"> 6. november 2018, 17:29</span></div></div></div></div><p><strong>1. Sa lösutad telekat vaadates diivanil.</strong>&nbsp;Sage diivanil lösutamine ja vähene liikumine soosib seljavalude teket. Õigupoolest viib see otseteed nõiaringi, sest kui valud kimbutavad sind ka päeviti, paneb see su õhtul veel rohkem diivanil lösutama, suurendades nii valusid veelgi.</p></div><div class="article-main--content formatted--content
    "><p><strong>2. Sa suitsetad.</strong>&nbsp;Suitsetamine toob kaasa veresoonte ahenemise, selgroo verevarustuse halvenedes põhjustab see põletikulist reaktsiooni ja valu.</p></div><div class="article-main--content formatted--content
    "><p><strong>3. Sa oled mõnd teist kehapiirkonda vigastanud.</strong>&nbsp;Kehaga on nii, et valu võib kiirguda ühest piirkonnast teise ning pole ime, kui valutab hoopis mittevigastatud koht. Alaselga mõjutavad suurema tõenäosusega puusa - või vaagna vigastused ja luumurrud, samuti kõhuvalu. Näiteks pimesoole- või neeruvaagnapõletik võibki esmalt end ilmutada alaseljas.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>4. Sul on depressioon.</strong>&nbsp;Teadusuuringud toovad depressiooni ja seljavalu vahel välja otsese seose, sest stress tekitab lihastesse pinget ning eriti mõjub see alaseljale.</p></div><div class="article-main--content formatted--content
    "><p><strong>5. Sa treenid liiga suurte koormustega.</strong>&nbsp;Lihaste liigne koormamine toob kaasa seljavalu. Kui valu järgmiseks päevaks möödub, on kõik kontrolli all. Kui aga selg peaks tuikama veel mõned päevad pärast treeningut, mine treeningsaali asemel arsti juurde.</p></div><div class="article-main--content formatted--content
    "><p><strong>6. Sul on põiepõletik või neerukivid.</strong>&nbsp;Nagu mainitud, võivad neeruhaigused esimesi märke anda just selga valutama pannes. Reeglina panevadki põie- ja neeruhaigused valutama nii kõhu kui selja.</p></div><div class="article-main--content formatted--content
    "><p><strong>7. Sul on diagnoosimata terviseprobleem.</strong>&nbsp;Alaseljavalu võib olla märk paljudest erinevatest tõbedest. Seega, kui seljavalu kimbutab sageli ja segab elu, mine arsti juurde põhjuse teadasaamiseks.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>8. Sa kannad rasket kotti või vales suuruses pesu.</strong>&nbsp;Kui kannad pidevalt rasket kotti ühel õlal, viib see keha tasakaalust välja ja tekitab seljavalusid. Ka liiga väike korrigeeriv pesu võib olla kurja juur.</p></div><div class="article-main--content formatted--content
    "><p>Allikas: Womans Day</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/900745/8-kummalist-pohjust-miks-selg-valutab&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/suitsetamine">Suitsetamine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/depressioon">depressioon</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/liikumine">liikumine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/seljavalud">seljavalud</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/900745/kommentaarid"> <!-- -->1</a><span> </span>KOMMENTAAR</h2><div class="comments--list"><div class="comment comment__layout-1"><div class="comment--inner"><div class="comment--letter type-0"> </div><div class="comment--detail"><span class="comment--author">      Tuleb   ikka  otsida  taastusravi .</span><span class="comment--datetime"> 22. jaanuar 2019, 05:48</span></div><div class="comment--content"><div class="comment--text"><div>       KUI  selg  juba  tihti  valutab  ;;</div></div></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="900745-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955373/hoius-toob-igakuise-pensionilisa" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/16/3pww5ntp.vi2.jpg" alt="Hoius toob igakuise pensionilisa"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955373/hoius-toob-igakuise-pensionilisa" class="sth-list--title styled-link__type-1">Hoius toob igakuise pensionilisa</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks"><img src="https://p.ocdn.ee/8/i/2019/4/5/1wttburo.142.jpg" alt="Mis on kollageen ja miks me kõik seda tarbima peaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks">Mis on kollageen ja miks me kõik seda tarbima peaks?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/956064/mida-ja-kuidas-istutada-rodukasti" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/12/mg1s30lx.2co.jpg" alt="Mida ja kuidas istutada rõdukasti?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/956064/mida-ja-kuidas-istutada-rodukasti" class="sth-list--title styled-link__type-1">Mida ja kuidas istutada rõdukasti?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955653/kraussi-ulikvaliteetsed-puhastusvahendid-muudavad-koristamise-meeldivaks-kui-kevadine-paike" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/11/iwdmtwkn.j0g.jpg" alt="Kraussi ülikvaliteetsed puhastusvahendid muudavad koristamise meeldivaks kui kevadine päike"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955653/kraussi-ulikvaliteetsed-puhastusvahendid-muudavad-koristamise-meeldivaks-kui-kevadine-paike" class="sth-list--title styled-link__type-1">Kraussi ülikvaliteetsed puhastusvahendid muudavad koristamise meeldivaks kui kevadine päike</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.linnaleht.ee/956714/milline-jalgratast-valida-spetsialist-annab-nou" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/17/jbalxwg2.n0b.jpg" alt="Milline jalgratast valida? Spetsialist annab nõu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.linnaleht.ee/956714/milline-jalgratast-valida-spetsialist-annab-nou" class="sth-list--title styled-link__type-1">Milline jalgratast valida? Spetsialist annab nõu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.linnaleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/s4MA0YI~6RBbY3T7EpC9D/pages/_error.js"></script><script src="/_next/static/runtime/webpack-a5948d8f4569870f61a9.js" async=""></script><script src="/_next/static/chunks/commons.dc72b9935d43e1df1827.js" async=""></script><script src="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" async=""></script><script src="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" async=""></script></body></html>