<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/906100/nii-laheb-elu-paremaks-korda-neid-vage-sisaldavaid-lauseid-mis-muudavad-elu" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Et olla õnnelikum, pead kõigepealt õppima ennast armastama. Kui õpid ennast armastama, hakkavad ka muud asjad toimima. Selleks on vaja korrata enda kohta positiivseid väiteid.&amp;nbsp;" class="next-head"/><meta property="og:title" content="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/906100/nii-laheb-elu-paremaks-korda-neid-vage-sisaldavaid-lauseid-mis-muudavad-elu" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/12/14/fdchwofm.zk2.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Et olla õnnelikum, pead kõigepealt õppima ennast armastama. Kui õpid ennast armastama, hakkavad ka muud asjad toimima. Selleks on vaja korrata enda kohta positiivseid väiteid.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-9-25" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Hea nõu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/12/14/fdchwofm.zk2.jpg" class="next-head"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js" as="script"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/toitumine"><span class="icon color-4">T</span><span class="name">Toitumine</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/906100/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/heanou">Hea nõu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu<!-- --> <a class="comments-count styled-link without-transition" href="/906100/kommentaarid">(<!-- -->4<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna, 05:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/906100/nii-laheb-elu-paremaks-korda-neid-vage-sisaldavaid-lauseid-mis-muudavad-elu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/12/14/fdchwofm.zk2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/12/14/fdchwofm.zk2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/12/14/fdchwofm.zk2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/12/14/fdchwofm.zk2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2018/12/14/fdchwofm.zk2.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2018/12/14/fdchwofm.zk2.jpg" alt="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/24/zuleuxrw.ob3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/24/zuleuxrw.ob3.jpg" alt="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/></picture></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/24/wr2aa52b.f2l.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/24/wr2aa52b.f2l.jpg" alt="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Mõtle välja, milliseid väiteid on sul enda armastamiseks vaja kõige rohkem kuulda ja korda neid oma peas terve päeva.
</span><span>Foto: <!-- -->Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Et olla õnnelikum, pead kõigepealt õppima ennast armastama. Kui õpid ennast armastama, hakkavad ka muud asjad toimima. Selleks on vaja korrata enda kohta positiivseid väiteid.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Positiivsed väited toimivad, kinnitab Jen Sincero raamatus "Sa oled tegija" ja&nbsp; annab soovitusi, kuidas suurendada eneseusku.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Se ei pea neid endale peegli ees seistes ütlema, ei pea end embama või ostma endale tabalukuga spetsiaalset vikerkaarevärvi märkmikku, et neid sinna kirja panna, aga kui tahad, et su laev uue kursi võtaks, pead oma aju uuesti kaabeldama ja õppima teistmoodi mõtlema. Ja just seda saavad positiivsed väited sinu heaks teha.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/zuleuxrw.ob3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/24/zuleuxrw.ob3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/24/zuleuxrw.ob3.jpg" alt="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p>1. Mõtle välja, milliseid väiteid on sul kõige rohkem vaja kuulda ja korda neid oma peas terve päeva, autos istudes, tänaval kõndides ja teeseldes, et räägid telefoniga, järjekorras seistes.</p></div><p></p><div class="article-main--content formatted--content
    "><p>2. Kirjuta need märkmepaberitele ja kleebi kodus peeglitele, külmikule, oma autosse.</p></div><div class="article-main--content formatted--content
    "><p>3. Kirjuta oma lemmikväited kümme korda üles igal hommikul ja kümme korda igal õhtul enne magamaminekut ning ütle need valjul häälel välja.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/24/wr2aa52b.f2l.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/24/wr2aa52b.f2l.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/24/wr2aa52b.f2l.jpg" alt="NII LÄHEB ELU PAREMAKS! Korda neid väge sisaldavaid lauseid, mis muudavad elu"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p>Siin on mõned enesearmastusega seotud positiivsed väited. Vali neist üks või kaks välja ja asu siis end nendega nüpeldama:</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><ul>
<li>Ma väärin ja saan suures koguses armastust iga päeva igal hetkel.</li>
<li>Olen universumiga üks. Universum on fantastiline ja seda olen ka mina.</li>
<li>Mu süda on avatud. Armastust voolab sinna sisse ja sealt välja.</li>
<li>Võtan vastu kogu hea, mis elul on mulle pakkuda.</li>
<li>Olen hiilgav, särav ja ilus.</li>
<li>Armastan oma pikkust ja armastan oma suurt tagumikku.</li>
</ul></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/904851/seksuoloog-imre-rammul-ka-seenior-tahab-olla-voodis-tubli-vahemalt-riigipuhadel"><img src="https://p.ocdn.ee/55/i/2018/11/1/nbta2otv.uvc.jpg" alt="SEKSUOLOOG IMRE RAMMUL: ka seenior tahab olla voodis tubli, vähemalt riigipühadel"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/heanou">Hea nõu</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/904851/seksuoloog-imre-rammul-ka-seenior-tahab-olla-voodis-tubli-vahemalt-riigipuhadel">SEKSUOLOOG IMRE RAMMUL: ka seenior tahab olla voodis tubli, vähemalt riigipühadel</a> <a class="comments-count styled-link without-transition" href="/904851/kommentaarid">(<!-- -->39<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 23. juuni 2019, 20:35</span></div></div></div></div></div><p>&nbsp;Või mida iganes. Kui neist ükski ei toimi, siis mõtle välja midagi, mis sind oksele ei aja, kuid mis on su jaoks oluline. Mida tugevamaid tundeid öeldu sinus&nbsp; tekitab, seda suurem on selle vägi positiivset muutust tuua.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Need väited ei tohi olla lihtsalt mõttetuse ettevuristamine – sa pead neid tunnetama ja laskma end neist mõjutada, kui soovid, et see toimiks.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 13. september 2019, 06:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/894650/kas-puhkasid-valja-vaata-mida-teeb-halvasti-magatud-oo-su-kehakaaluga">KAS PUHKASID VÄLJA? Vaata, mida teeb halvasti magatud öö su kehakaaluga</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 8. september 2019, 09:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/913864/tunne-elust-roomu-retsept-mis-aitab-elada-tervenakas-voi-100aastaseks">TUNNE ELUST RÕÕMU! Retsept, mis aitab elada tervena kas või 100aastaseks</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 1. september 2019, 10:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/902944/nii-oled-onnelikum-need-8-tegevust-tombavad-ligi-haid-asju-ja-tundeid">NII OLED ÕNNELIKUM! Need 8 tegevust tõmbavad ligi häid asju ja tundeid</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 18. juuli 2019, 07:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/895559/tee-tuju-heaks-4-toiduainet-mis-toodavad-onnehormoone">TEE TUJU HEAKS! 4 toiduainet, mis toodavad õnnehormoone</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/906100/nii-laheb-elu-paremaks-korda-neid-vage-sisaldavaid-lauseid-mis-muudavad-elu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/armastus">Armastus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/onnelik">õnnelik</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/onn">õnn</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kuidas-olla-onnelikum">kuidas olla õnnelikum</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/enesearmastus">enesearmastus</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/906100/kommentaarid"> <!-- -->4</a><span> </span>KOMMENTAARI</h2><div class="comments--list"><div class="comment comment__layout-1"><div class="comment--inner"><div class="comment--letter type-2">i</div><div class="comment--detail"><span class="comment--author">IRW</span><span class="comment--datetime"> 11. november 2018, 12:26</span></div><div class="comment--content"><div class="comment--text"><div>Ja kõige lõpus vaata peeglisse ja küsi: Keda ma lollitan!  :D</div></div></div></div></div><div class="comment comment__layout-1"><div class="comment--inner"><div class="comment--letter type-3">l</div><div class="comment--detail"><span class="comment--author">Liina</span><span class="comment--datetime"> 10. november 2018, 17:41</span></div><div class="comment--content"><div class="comment--text"><div>Et olla õnnelikum tuleb õppida kõigepealt armastama teisi inimesi. </div></div></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="906100-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/906100/kommentaarid">Loe kõiki<!-- --> (<!-- -->4<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/976766/mida-mees-voodis-naiselt-tahab" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/13/45qymwnv.rb4.jpg" alt="Mida mees voodis naiselt tahab?!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/976766/mida-mees-voodis-naiselt-tahab" class="sth-list--title styled-link__type-1">Mida mees voodis naiselt tahab?!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/976501/aeg-on-pusa-peale-tommata-anname-nou-kuidas-valida-enda-jaoks-parim" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/11/a5avvnnc.tjn.jpg" alt="Aeg on pusa peale tõmmata – anname nõu, kuidas valida enda jaoks parim!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/976501/aeg-on-pusa-peale-tommata-anname-nou-kuidas-valida-enda-jaoks-parim" class="sth-list--title styled-link__type-1">Aeg on pusa peale tõmmata – anname nõu, kuidas valida enda jaoks parim!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977796/miks-on-kujunenud-kraussi-tippklassi-puhastusained-eestlaste-lemmikuks" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/23/pwgq2zw0.a1k.jpg" alt="Miks on kujunenud Kraussi tippklassi puhastusained eestlaste lemmikuks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977796/miks-on-kujunenud-kraussi-tippklassi-puhastusained-eestlaste-lemmikuks" class="sth-list--title styled-link__type-1">Miks on kujunenud Kraussi tippklassi puhastusained eestlaste lemmikuks?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977362/c-hepatiiti-nakatunud-naine-tanapaeva-meditsiin-teeb-imesid-minuga-tegi"><img src="https://p.ocdn.ee/8/i/2019/9/19/j34a1dle.z2d.jpg" alt="C-hepatiiti nakatunud naine: tänapäeva meditsiin teeb imesid – minuga tegi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977362/c-hepatiiti-nakatunud-naine-tanapaeva-meditsiin-teeb-imesid-minuga-tegi">C-hepatiiti nakatunud naine: tänapäeva meditsiin teeb imesid – minuga tegi!</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/976731/kuidas-saada-hambad-kodus-kaunilt-valgeks-spetsialist-annab-nou" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/13/l3inmm33.avs.jpg" alt="Kuidas saada hambad kodus kaunilt valgeks? Spetsialist annab nõu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/976731/kuidas-saada-hambad-kodus-kaunilt-valgeks-spetsialist-annab-nou" class="sth-list--title styled-link__type-1">Kuidas saada hambad kodus kaunilt valgeks? Spetsialist annab nõu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js"></script><script src="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" async=""></script><script src="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>