<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/907575/miks-kurg-ei-tule-kulla-6-koige-levinumat-vaararusaama-naise-viljakusest" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">MIKS KURG EI TULE KÜLLA? 6 kõige levinumat väärarusaama naise viljakusest | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Rasedusest hoiduda osatakse üsna hästi. Hoopis vähem teatakse aga naise viljakusest ehk kuidas rasedaks jääda. Siin on kõige levinumad väärarusaamad naise viljakusest.&amp;nbsp;" class="next-head"/><meta property="og:title" content="MIKS KURG EI TULE KÜLLA? 6 kõige levinumat väärarusaama naise viljakusest | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/907575/miks-kurg-ei-tule-kulla-6-koige-levinumat-vaararusaama-naise-viljakusest" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/20/ti04zwa4.nfk.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Rasedusest hoiduda osatakse üsna hästi. Hoopis vähem teatakse aga naise viljakusest ehk kuidas rasedaks jääda. Siin on kõige levinumad väärarusaamad naise viljakusest.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-7-21" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Lapsed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/20/ti04zwa4.nfk.jpg" class="next-head"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js" as="script"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548a62840bdb0fc01651.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-907575"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/lapsed">Lapsed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>MIKS KURG EI TULE KÜLLA? 6 kõige levinumat väärarusaama naise viljakusest<!-- --> <a class="comments-count styled-link without-transition" href="/907575/kommentaarid">(<!-- -->1<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 07:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/907575/miks-kurg-ei-tule-kulla-6-koige-levinumat-vaararusaama-naise-viljakusest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/20/ti04zwa4.nfk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/20/ti04zwa4.nfk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/20/ti04zwa4.nfk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/20/ti04zwa4.nfk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2018/11/20/ti04zwa4.nfk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2018/11/20/ti04zwa4.nfk.jpg" alt="MIKS KURG EI TULE KÜLLA? 6 kõige levinumat väärarusaama naise viljakusest"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Naine on kõige viljakam 20-35-aastasena. </span><span>Foto: <!-- -->Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Rasedusest hoiduda osatakse üsna hästi. Hoopis vähem teatakse aga naise viljakusest ehk kuidas rasedaks jääda. Siin on kõige levinumad väärarusaamad naise viljakusest.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>1. Naine on viljakas, kuni tal on päevad</strong></p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/973419/naistearst-andrei-soritsa-kunstlik-viljastamine-on-nagu-supi-keetmine-on-nii-palju-mojutajaid-et-see-onnestuks-"><img src="https://p.ocdn.ee/31/i/2019/8/12/1bktv4cy.ld0.jpg" alt="NAISTEARST ANDREI SÕRITSA: „Kunstlik viljastamine on nagu supi keetmine: on nii palju mõjutajaid, et see õnnestuks.“"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/973419/naistearst-andrei-soritsa-kunstlik-viljastamine-on-nagu-supi-keetmine-on-nii-palju-mojutajaid-et-see-onnestuks-">NAISTEARST ANDREI SÕRITSA: „Kunstlik viljastamine on nagu supi keetmine: on nii palju mõjutajaid, et see õnnestuks.“</a> </div><span class="sth-list--info"> 5. juuli 2020, 15:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/891966/mida-peab-teadma-oma-terviseriskidest-kui-soovid-last"><img src="https://p.ocdn.ee/31/i/2018/8/14/mazgdgir.ubt.jpg" alt="Mida peab teadma oma terviseriskidest, kui soovid last? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/891966/mida-peab-teadma-oma-terviseriskidest-kui-soovid-last">Mida peab teadma oma terviseriskidest, kui soovid last? </a> </div><span class="sth-list--info"> 27. veebruar 2020, 19:26</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/895287/vaata-mida-kannad-12-tavalist-roivaeset-mis-rikuvad-pikkamisi-su-tervise"><img src="https://p.ocdn.ee/31/i/2019/2/16/hi1yghgz.k00.jpg" alt="VAATA, MIDA KANNAD! 12 tavalist rõivaeset, mis rikuvad pikkamisi su tervise"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/895287/vaata-mida-kannad-12-tavalist-roivaeset-mis-rikuvad-pikkamisi-su-tervise">VAATA, MIDA KANNAD! 12 tavalist rõivaeset, mis rikuvad pikkamisi su tervise</a> <a class="comments-count styled-link without-transition" href="/895287/kommentaarid">(<!-- -->22<!-- -->)</a></div><span class="sth-list--info"> 19. jaanuar 2020, 13:02</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/908359/rohkem-monu-5-ullatavalt-erogeenset-paika-mida-sa-ehk-ei-teadnudki"><img src="https://p.ocdn.ee/31/i/2019/7/2/hfitz4f1.dua.jpg" alt="ROHKEM MÕNU! 5 üllatavalt erogeenset paika, mida sa ehk ei teadnudki"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/908359/rohkem-monu-5-ullatavalt-erogeenset-paika-mida-sa-ehk-ei-teadnudki">ROHKEM MÕNU! 5 üllatavalt erogeenset paika, mida sa ehk ei teadnudki</a> <a class="comments-count styled-link without-transition" href="/908359/kommentaarid">(<!-- -->11<!-- -->)</a></div><span class="sth-list--info"> 2. juuli 2019, 18:00</span></div></div></div></div><p>Naine on kõige viljakam&nbsp; 20-30-aastasena ja mõõdukalt viljakas 30-35-aastasena. Kui vanust on üle 40, hakkavad munasarjad siiski vananema, hoolimata sellest, et päevad jätkuvad. Viljakus langeb selles vanuses järsult. Võib juhtuda, et naisel kestavad veel 10 aastat päevad, kuid tema munarakud pole enam sellises seisus, et ta võiks rasestuda.</p></div><div class="article-main--content formatted--content
    "><p><strong>2. Beebipalavik annab märku, et nüüd on õige aeg last saada</strong></p></div><div class="article-main--content formatted--content
    "><p>Seda ei tohi ootama jääda. Titeigatsus hakkab naisi vaevama üldiselt pärast&nbsp; 40. eluaastat. See tuleb koos keskeakriisiga, kui viljakus hakkab langema. Mõni ärkab alles siis, et tahab last saada, kuid võib juhtuda, et on juba hilja. Või avastab, et selles vanuses pole enam võimalik lapsele õde või venda sünnitada.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>3.&nbsp; Kui paistan välja noor, siis olen viljakas</strong></p></div><div class="article-main--content formatted--content
    "><p>Peeglist ei paista, kuidas on lood naise viljakusega. Naine võib olla väga heas füüsilises vormis ja elada tervislikult, kuid viljakus on siiski juba tunduvalt langenud.</p></div><div class="article-main--content formatted--content
    "><p><strong>4. Tänapäeval võib lapse saada ka hilises eas</strong></p></div><div class="article-main--content formatted--content
    "><p>Värskest Soome seksuaaltervise liidu uurimusest selgus, et 38% naistest ja 59% meestest arvab, et naise viljakus hakkab langema alles 38aastaselt. See on vale. Viljakuse poolest peetaks heaks eluaastaid 20-35.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>5. Piisab sellest, kui lõpetan suitsetamise raseduse ajaks</strong></p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/890400/valmista-superjook-puhasta-sellega-keha-ja-kiirenda-ainevahetust"><img src="https://p.ocdn.ee/55/i/2018/8/3/nq0ahbcq.1b3.jpg" alt="VALMISTA SUPERJOOK! Puhasta sellega keha ja kiirenda ainevahetust"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/lapsed">Lapsed</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/890400/valmista-superjook-puhasta-sellega-keha-ja-kiirenda-ainevahetust">VALMISTA SUPERJOOK! Puhasta sellega keha ja kiirenda ainevahetust</a> <a class="comments-count styled-link without-transition" href="/890400/kommentaarid">(<!-- -->1<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 13. detsember 2018, 06:00</span></div></div></div></div></div><p>Üks halvemaid asju, kuidas oma viljakusele kahju teha, on suitsetada. Suitsetamine teeb munasarjad varem vanemaks. Suitsetava 40-aastase naise munasarjad on nagu 42-aastase mittesuitsetajast naise omad.</p></div><div class="article-main--content formatted--content
    "><p><strong>6. Viljakust ei saa ise mõjutada</strong></p></div><div class="article-main--content formatted--content
    "><p>Ebatervislik elustiil mõjutab vägagi naise viljakust. Halvasti mõjuvad nii alakaal kui ülekaal, pikalt kestnud stress, liigne treenimine, varjatud haigused, suitsetamine ja mõnuainete tarvitamine.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Allikas: Ilta-Sanomat</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/907575/miks-kurg-ei-tule-kulla-6-koige-levinumat-vaararusaama-naise-viljakusest&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/viljatus">viljatus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/seksuaaltervis">seksuaaltervis</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/viljakus">viljakus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/munarakud">munarakud</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/907575/kommentaarid"> <!-- -->1</a><span> </span>KOMMENTAAR</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="907575-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006195/fotograafia-alustalad-aitavad-jaadvustada-pilkupuudvaid-pilte-5-nippi-mida-tasub-teada" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/5/1izgczev.mvf.jpg" alt="Fotograafia alustalad aitavad jäädvustada pilkupüüdvaid pilte – 5 nippi, mida tasub teada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006195/fotograafia-alustalad-aitavad-jaadvustada-pilkupuudvaid-pilte-5-nippi-mida-tasub-teada" class="sth-list--title styled-link__type-1">Fotograafia alustalad aitavad jäädvustada pilkupüüdvaid pilte – 5 nippi, mida tasub teada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006937/liiga-vahe-seksi-kuidas-kallimaga-samale-lainele-jouda" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/15/lkvo4lnv.rwh.jpg" alt="Liiga vähe seksi – kuidas kallimaga samale lainele jõuda?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006937/liiga-vahe-seksi-kuidas-kallimaga-samale-lainele-jouda" class="sth-list--title styled-link__type-1">Liiga vähe seksi – kuidas kallimaga samale lainele jõuda?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006511/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/9/xqp0fohe.evp.jpg" alt="ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006511/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="sth-list--title styled-link__type-1">ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/13/dqcaenv1.cll.jpg" alt="XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="sth-list--title styled-link__type-1">XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005256/kolm-nadalat-kodust-kupumassaazi-vahem-tselluliiti-seksikas-vorm-ja-sarav-nahk" class="img"><img src="https://p.ocdn.ee/8/i/2020/6/25/xzzvmssn.tzq.jpg" alt="KOLM NÄDALAT KODUST KUPUMASSAAŽI: vähem tselluliiti, seksikas vorm ja särav nahk!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005256/kolm-nadalat-kodust-kupumassaazi-vahem-tselluliiti-seksikas-vorm-ja-sarav-nahk" class="sth-list--title styled-link__type-1">KOLM NÄDALAT KODUST KUPUMASSAAŽI: vähem tselluliiti, seksikas vorm ja särav nahk!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js"></script><script src="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" async=""></script><script src="/_next/static/chunks/commons.548a62840bdb0fc01651.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>