<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/970590/11-pohjust-miks-on-vaja-joutrenni" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">11 põhjust, miks on vaja jõutrenni | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Jõutreening aitab saada tugevama, saledama ja seksikama keha ning muudab su tervemaks.&amp;nbsp;Näiteks regulaarne hantlite ja kangi tõstmine aitab lihastel toonuses püsida, võitleb stressi, südamehaiguste ja isegi vähi vastu." class="next-head"/><meta property="og:title" content="11 põhjust, miks on vaja jõutrenni | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/970590/11-pohjust-miks-on-vaja-joutrenni" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/7/16/xocc44w5.ld0.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Jõutreening aitab saada tugevama, saledama ja seksikama keha ning muudab su tervemaks.&amp;nbsp;Näiteks regulaarne hantlite ja kangi tõstmine aitab lihastel toonuses püsida, võitleb stressi, südamehaiguste ja isegi vähi vastu." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-5-19" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Treenimine" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/7/16/xocc44w5.ld0.jpg" class="next-head"/><link rel="preload" href="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/article.js" as="script"/><link rel="preload" href="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0f4fb96375d555e081dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.732e4eea.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class="active"><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li><li><a href="/treenimine">Treenimine</a></li><li><a href="/heanou">Hea nõu</a></li><li><a href="/keha">Keha</a></li><li><a href="/meeled">Meeled</a></li><li><a href="/lapsed">Lapsed</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_SUVI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_SUVI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Tervis</div><ul><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/uudised"><span class="name">Uudised</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/keha"><span class="name">Keha</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/meeled"><span class="name">Meeled</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/heanou"><span class="name">Hea nõu</span></a></li><li><a class="mobile-menu--item" href="https://tervis.ohtuleht.ee/lapsed"><span class="name">Lapsed</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-970590"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/treenimine">Treenimine</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>11 põhjust, miks on vaja jõutrenni<!-- --> <a class="comments-count styled-link without-transition" href="/970590/kommentaarid">(<!-- -->1<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Liigume.ee</span><span>, </span> täna 21:48</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/970590/11-pohjust-miks-on-vaja-joutrenni&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/7/16/xocc44w5.ld0.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/7/16/xocc44w5.ld0.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/7/16/xocc44w5.ld0.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/7/16/xocc44w5.ld0.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/7/16/xocc44w5.ld0.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/7/16/xocc44w5.ld0.jpg" alt="11 põhjust, miks on vaja jõutrenni"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->PantherMedia/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Jõutreening aitab saada tugevama, saledama ja seksikama keha ning muudab su tervemaks.&nbsp;Näiteks regulaarne hantlite ja kangi tõstmine aitab lihastel toonuses püsida, võitleb stressi, südamehaiguste ja isegi vähi vastu.</div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Portaal Kodus toob välja 11 põhjust, miks peaksid paar korda nädalas jõutrennis käima.</p></div><div class="article-main--content formatted--content "><p><strong>1. Kaotad 40 protsenti rohkem rasva.</strong></p></div><div class="article-main--content formatted--content "><p>Treenijad arvavad, et aeroobne treening aitab kõhurasvast vabaneda, aga jõutrenni tõhususe vastu ei saa isegi aeroobsed treeningud.</p></div><div class="article-main--content formatted--content "><p>Penni ülikooli teadlased jaotasid dieeditajad kolme rühma. Esimese rühma salenejad ei teinud üldse trenni, teise rühma liikmed tegid ainult aeroobset trenni ja kolmandas rühmas tehti nii aeroobset trenni kui ka jõutreeninguid. Kõik uurimisalused kaotasid kaalust umbes 10 kilo, kuid kombineeritud lihas- ja jõutreeningutel osalejad kaotasid ainult rasvakihi, samas kui teiste kaotatud kilod koosnesid nii rasvast kui ka lihasmassist.</p></div><p></p><div class="article-main--content formatted--content "><p>Teisedki teadusuuringud kinnitavad, et lihtsalt dieeti pidades on kaalukaotusest keskmiselt 75% rasv ja 25% lihasmassi. Lihasmassi kaotus võib küll kaaludes näha olla, aga see ei aita keha toonusesse saada ja kaotatud kilod tulevad kiiresti tagasi. Kui sa dieeti pidades teed lisaks jõutrenne, kaitsed oma lihaseid ja kaotad samal ajal ka rasva.</p></div><div class="article-main--content formatted--content "><p>30–50 eluaasta vahel kaotab inimene umbes 10% lihasmassist. Enamasti asendub kaotatud lihasmass rasvaga. See omakorda laiendab su vööümbermõõtu, sest pool kilo rasva võtab umbes 20% rohkem ruumi kui lihased.</p></div><div class="article-main--content formatted--content "><p><strong>2. Põletad rohkem kaloreid.</strong></p></div><div class="article-main--content formatted--content "><p>Vastupidavustrenn suurendab kalorite põletamist isegi siis, kui istud lihtsalt diivanil, sest pärast iga treeningut kasutavad lihased energiat, et parandada oma kiude.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Wisconsini ülikoolis tehtud uuring kinnitab, et tervisesportlaste ainevahetus kiirenes 39 tunniks pärast lihastrenni, kus tehti harjutusi, kaasates vaid kolme suurimat lihasgruppi. Jõutreenijad põletasid ka rohkem rasva kui need, kes lihastrenni ei teinud. Hantlite ja kangi tõstmine aitab kaloreid paremini põletada ka trenni ajal.</p></div><div class="article-main--content formatted--content "><p><strong>3. Suudad oma toitumisplaanist paremini kinni pidada.</strong></p></div><div class="article-main--content formatted--content "><p>Lihastrenni tegemine aitab paremini salendavast toitumisplaanist kinni hoida. Pittsburghi ülikooli teadlased uurisid 169 ülekaalus täiskasvanut ja leidsid, et need, kes tegid kolm jõutrenni nädalas, suutsid oma 1500kalorilisest päevaplaanist kinni pidada. Kui salenejad aga vahepeal lisapalasid sõid, kippusid nad ka treeningust loobuma.</p></div><div class="article-main--content formatted--content "><p>Kokkuvõttes kinnitasid teadlased, et jõutreeningu ja dieedi koosmõju aitas kaalulangetajatel kergemini eesmärke saavutada.</p></div><p></p><div class="article-main--content formatted--content "><p><strong>4. Paned stressile paremini vastu.</strong></p></div><div class="article-main--content formatted--content "><p>Jõusaalis higistamine aitab survele ja stressile paremini vastu hakata. Paljud teadusuuringud kinnitavad, et mida paremas füüsilises vormis on inimene, seda vähem on ta organismis stressihormoone.</p></div><div class="article-main--content formatted--content "><p>Ühe uuringu järgi alaneb stressirohkes olukorras suurema lihasmassiga inimeste vererõhk kiiremini kui nendel, kelle lihasmass on väiksem.</p></div><div class="article-main--content formatted--content "><p><strong>5. Oled õnnelikum.</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Ainult joogast ei piisa, et meelerahu saavutada. Alabama ülikooli teadlased avastasid, et inimesed, kes kuus kuud iga nädal kolm lihastreeningut tegid, olid paremas tujus, vihastasid vähem ja olid üleüldse õnnelikumad kui need, kes jõutrenni ei teinud.</p></div><div class="article-main--content formatted--content "><p><strong>6. Leevendad seljavalusid.</strong></p></div><div class="article-main--content formatted--content "><p>Lisaks leevendab jõutreening ka alaseljavalusid. Alberta ülikooli teadlased kinnitavad, et neli korda nädalas jõusaali väisanud uuringualustel oli 28% vähem seljavalusid; kolm korda nädalas treenivatel inimestel 18% ja kaks korda nädalas 14% vähem alaseljavalusid.</p></div><div class="article-main--content formatted--content "><p><strong>7. Saad õnnelikuma südame.</strong></p></div><p></p><div class="article-main--content formatted--content "><p>Michigani ülikooli teadlased on leidnud, et inimestel, kes tegid kolm korda nädalas kaks kuud kogu keha hõlmavaid jõutreeninguid, vähenes diastoolne vererõhk (alumine vererõhk) keskmiselt 8 mm Hg võrra. See on piisav, et vähendada insuldi tõenäosust 40% ja südamerabanduse riski 15%.</p></div><div class="article-main--content formatted--content "><p><strong>8. Jõuad rohkem.</strong></p></div><div class="article-main--content formatted--content "><p>Leeds Metropolitani ülikooli teadlased on välja uurinud, et inimesed on 15% tootlikumad päevadel, mil nad on eelnevalt trennis käinud. Rahulolu tööga on samuti suurem, kuna sportlikud inimesed on vähem stressis ja tunnevad end õnnelikumalt ka tööl käies.</p></div><div class="article-main--content formatted--content "><p>Loe pikemalt portaalist <a href="https://kodus.ee/artikkel/11-pohjust-miks-vaja-joutrenni" target="_blank">Kodus</a>.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/970590/11-pohjust-miks-on-vaja-joutrenni&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/970590/kommentaarid"> <!-- -->1</a><span> </span>KOMMENTAAR</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="970590-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1033593/puhas-tookeskkond-tagab-tootajate-korgema-motivatsiooni" class="img"><img src="https://p.ocdn.ee/8/i/2021/5/10/p0e2msns.ips.jpg" alt="Puhas töökeskkond tagab töötajate kõrgema motivatsiooni"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1033593/puhas-tookeskkond-tagab-tootajate-korgema-motivatsiooni" class="sth-list--title styled-link__type-1">Puhas töökeskkond tagab töötajate kõrgema motivatsiooni</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1034279/kas-kinnisvara-ikka-kindlustab-pensionipolve" class="img"><img src="https://p.ocdn.ee/8/i/2021/5/18/jgzuvtus.cie.jpg" alt="Kas kinnisvara ikka kindlustab pensionipõlve?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1034279/kas-kinnisvara-ikka-kindlustab-pensionipolve" class="sth-list--title styled-link__type-1">Kas kinnisvara ikka kindlustab pensionipõlve?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1032200/ilukatse-millised-naha-ja-kehahooldustooted-saavad-meilt-kiidusonu" class="img"><img src="https://p.ocdn.ee/8/i/2021/4/23/uxr1uudc.xeo.jpg" alt="ILUKATSE | Millised naha- ja kehahooldustooted saavad meilt kiidusõnu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1032200/ilukatse-millised-naha-ja-kehahooldustooted-saavad-meilt-kiidusonu" class="sth-list--title styled-link__type-1">ILUKATSE | Millised naha- ja kehahooldustooted saavad meilt kiidusõnu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://tervis.ohtuleht.ee">Tervis</a></h2><ul><li><a href="https://tervis.ohtuleht.ee/uudised">Uudised</a></li><li><a href="https://tervis.ohtuleht.ee/keha">Keha</a></li><li><a href="https://tervis.ohtuleht.ee/meeled">Meeled</a></li><li><a href="https://tervis.ohtuleht.ee/heanou">Hea nõu</a></li><li><a href="https://tervis.ohtuleht.ee/lapsed">Lapsed</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/_app.js"></script><script src="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" async=""></script><script src="/_next/static/chunks/commons.0f4fb96375d555e081dd.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>