<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/986163/raagi-lapsega-kui-palju-tohib-laps-otsustada-oma-tervisekusimuste-ule" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle? | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Tavaliselt käib laps arsti juures vanematega ning laps ja vanem on ühel meelel, mida tuleks ette võtta. Aga kas ja kui palju on lapsel endal õigus otsustada oma terviseküsimuste üle? Missugune on lapsesõbralik tervishoid, kirjutab ajakirjas Märka Last Õiguskantsleri Kantselei laste ja noorte õiguste osakonna vanemnõunik Kristi Paron." class="next-head"/><meta property="og:title" content="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle? | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/986163/raagi-lapsega-kui-palju-tohib-laps-otsustada-oma-tervisekusimuste-ule" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/12/11/t3bdlaqt.1qc.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tavaliselt käib laps arsti juures vanematega ning laps ja vanem on ühel meelel, mida tuleks ette võtta. Aga kas ja kui palju on lapsel endal õigus otsustada oma terviseküsimuste üle? Missugune on lapsesõbralik tervishoid, kirjutab ajakirjas Märka Last Õiguskantsleri Kantselei laste ja noorte õiguste osakonna vanemnõunik Kristi Paron." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-12-12" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Lapsed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/12/11/t3bdlaqt.1qc.jpg" class="next-head"/><link rel="preload" href="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9827c26abacf2ec1c92e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.56d1e634087d9164423f.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6d743f18.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/toitumine"><span class="icon color-4">T</span><span class="name">Toitumine</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-986163"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/lapsed">Lapsed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kristi Paron</span><span>, </span> täna, 06:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/986163/raagi-lapsega-kui-palju-tohib-laps-otsustada-oma-tervisekusimuste-ule&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/t3bdlaqt.1qc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/t3bdlaqt.1qc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/t3bdlaqt.1qc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/t3bdlaqt.1qc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/t3bdlaqt.1qc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/t3bdlaqt.1qc.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/1k3nno35.5p4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/1k3nno35.5p4.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/nyninmmr.vdj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/nyninmmr.vdj.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> Lastele meeldib, kui arst räägib nendega ja annab põhjalikke selgitusi. </span><span>Foto: <!-- -->Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Tavaliselt käib laps arsti juures vanematega ning laps ja vanem on ühel meelel, mida tuleks ette võtta. Aga kas ja kui palju on lapsel endal õigus otsustada oma terviseküsimuste üle? Missugune on lapsesõbralik tervishoid, kirjutab ajakirjas <a href="https://ajakiri.lastekaitseliit.ee/2019/11/15/lapsesobralik-tervishoid/" target="_blank">Märka Last</a> Õiguskantsleri Kantselei laste ja noorte õiguste osakonna vanemnõunik Kristi Paron.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><em>Avaldame artikli Lastekaitse Liidu loal.</em></p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/980430/gripp-voib-murda-igas-eas-need-inimesed-peaksid-end-kindlasti-vaktsineerima"><img src="https://p.ocdn.ee/31/i/2019/10/18/osna10x2.af5.jpg" alt="GRIPP VÕIB MURDA IGAS EAS: need inimesed peaksid end kindlasti vaktsineerima!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/980430/gripp-voib-murda-igas-eas-need-inimesed-peaksid-end-kindlasti-vaktsineerima">GRIPP VÕIB MURDA IGAS EAS: need inimesed peaksid end kindlasti vaktsineerima!</a> <a class="comments-count styled-link without-transition" href="/980430/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> 18. oktoober 2019, 07:57</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/979091/vaike-lenna-vajab-abi-raske-sudamepuudulikkusega-last-saab-aidata-spetsiaalne-aparaat"><img src="https://p.ocdn.ee/31/i/2019/10/4/vmbtenka.jcd.jpg" alt="VÄIKE LENNA VAJAB ABI: raske südamepuudulikkusega last saab aidata spetsiaalne aparaat"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/979091/vaike-lenna-vajab-abi-raske-sudamepuudulikkusega-last-saab-aidata-spetsiaalne-aparaat">VÄIKE LENNA VAJAB ABI: raske südamepuudulikkusega last saab aidata spetsiaalne aparaat</a> <a class="comments-count styled-link without-transition" href="/979091/kommentaarid">(<!-- -->13<!-- -->)</a></div><span class="sth-list--info"> 4. oktoober 2019, 13:18</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/964886/hambaarst-muretseb-naeme-iga-paev-et-lapsi-tuuakse-arsti-juurde-alles-siis-kui-on-valu"><img src="https://p.ocdn.ee/31/i/2019/5/29/avx5flxu.bjb.jpg" alt="HAMBAARST MURETSEB: näeme iga päev, et lapsi tuuakse arsti juurde alles siis, kui on valu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/964886/hambaarst-muretseb-naeme-iga-paev-et-lapsi-tuuakse-arsti-juurde-alles-siis-kui-on-valu">HAMBAARST MURETSEB: näeme iga päev, et lapsi tuuakse arsti juurde alles siis, kui on valu</a> <a class="comments-count styled-link without-transition" href="/964886/kommentaarid">(<!-- -->4<!-- -->)</a></div><span class="sth-list--info"> 30. mai 2019, 06:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/951743/koolioed-vaktsineerimisest-vanemad-arge-jatke-lapsi-kaitseta-mis-on-uhe-jah-sona-kaugusel"><img src="https://p.ocdn.ee/31/i/2019/3/14/pe11ey1b.gtv.jpg" alt="KOOLIÕED VAKTSINEERIMISEST: vanemad, ärge jätke lapsi kaitseta, mis on ühe jah-sõna kaugusel!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/951743/koolioed-vaktsineerimisest-vanemad-arge-jatke-lapsi-kaitseta-mis-on-uhe-jah-sona-kaugusel">KOOLIÕED VAKTSINEERIMISEST: vanemad, ärge jätke lapsi kaitseta, mis on ühe jah-sõna kaugusel!</a> <a class="comments-count styled-link without-transition" href="/951743/kommentaarid">(<!-- -->42<!-- -->)</a></div><span class="sth-list--info"> 14. märts 2019, 10:16</span></div></div></div></div><p>Euroopa Nõukogu korraldatud lapsesõbralikku tervishoidu puudutava uuringu käigus küsiti 22 riigi lastelt, sh Eesti lastelt, mida nad tahaksid muuta tervishoiusüsteemis. Lapsed vastasid, et soovivad oma terviseküsimuste lahendamisel rohkem osaleda.</p></div><div class="article-main--content formatted--content
    "><p>Laste arvates peaksid tervishoiutöötajad: olema nendega sõbralikumad (54,6% vastanutest), nendega rohkem rääkima (60,3% vastanutest) ja neid rohkem kuulama (67,8%). Samuti leidis enamik küsitletuist (80,9%), et nad vajavad põhjalikumaid selgitusi.</p></div><div class="article-main--content formatted--content
    "><p>Lapse õigus osaleda teda puudutavate otsuste tegemisel tuleneb ÜRO lapse õiguste konventsioonist. Mõistagi sõltub lapse osalus tema vanusest ja küpsusest. Mida vanem on laps, seda suurem kaal tuleb anda tema arvamusele. Teatud vanusest omandab laps küpsuse, mis võimaldab tal iseseisvalt oma elu puudutavaid küsimusi otsustada.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Eesti seadusandja on jätnud arsti hinnata, kas konkreetne laps või noor on nii küps, et ta suudab ravi üle iseseisvalt otsustada. Nimelt sätestab võlaõigusseadus põhimõtte, et lapspatsiendile kuuluvad patsiendiõigused (õigus teabele ja õigus anda nõusolek) niivõrd, kuivõrd ta on võimeline poolt- ja vastuväiteid vastutustundeliselt kaaluma. Sarnaselt on see reguleeritud ka mitmes teises Euroopa riigis, näiteks Austrias, Saksamaal, Belgias ja Rootsis.</p></div><div class="article-main--content formatted--content
    "><p>Seega peab tervishoiutöötaja vajaduse korral hindama lapse võimet iseseisvalt oma tervist puudutavaid küsimusi hinnata. Millal selline hindamise vajadus tekib?</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/1k3nno35.5p4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/1k3nno35.5p4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/1k3nno35.5p4.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p><strong>Otsustamine sõltub konkreetsest olukorrast</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tavaliselt käib laps arsti vastuvõtul koos vanemaga või vanema heakskiidul ning laps ja vanem on ühel meelel, mida tuleks ette võtta. Sellisel juhul ei ole vaja lapse iseseisvat kaalutlusvõimet hinnata. Lapse iseseisvat kaalutlusvõimet tuleks hinnata eelkõige siis, kui laps tuleb arsti vastuvõtule või protseduurile üksi ning tema vanematega ei ole võimalik ühendust saada või ei soovi laps mingil põhjusel oma vanemaid asjasse pühendada. Samuti võib kaalutlusvõime hindamine osutuda vajalikuks näiteks juhul, kui lapsel ja tema vanematel on ravi küsimustes erinev arvamus.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/944227/varske-uuring-toestab-vaktsineerimine-ei-pohjusta-toesti-autismi"><img src="https://p.ocdn.ee/55/i/2019/3/5/c2ftykrc.xr4.jpg" alt="VÄRSKE UURING TÕESTAB: vaktsineerimine ei põhjusta tõesti autismi"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/lapsed">Lapsed</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/944227/varske-uuring-toestab-vaktsineerimine-ei-pohjusta-toesti-autismi">VÄRSKE UURING TÕESTAB: vaktsineerimine ei põhjusta tõesti autismi</a> <a class="comments-count styled-link without-transition" href="/944227/kommentaarid">(<!-- -->10<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 5. märts 2019, 13:18</span></div></div></div></div></div><p>Lapsevanematel tekib siin põhjendatud küsimus: kas nemad ei saagi enam oma lapse tervise ja ravi üle otsustada. Vastus sellele küsimusele sõltub lapse vanusest ja konkreetsest olukorrast. Perekonnaseadus sätestab põhimõtte, mille järgi peavad vanemad last kasvatades arvestama, et lapse võime ja vajadus iseseisvalt ja vastutusvõimeliselt tegutseda suureneb pidevalt. Kui lapse arengutase seda võimaldab, tuleb kasvatusküsimused lapsega läbi arutada.</p></div><div class="article-main--content formatted--content
    "><p>Laps ei saa iseseisvaks ja vastutusvõimeliseks 18. sünnipäeval. Iseseisvumine on järk-järguline protsess ja selleks, et laps õpiks oma elu eest vastutama, peavad vanemad andma talle võimaluse harjutada otsustamist ja erinevate otsuste vahel kaalumist.</p></div><div class="article-main--content formatted--content
    "><p>Seadused sätestavad alla 18-aastastele mitmeid õigusi ja kohustusi. Näiteks loetakse 14‑aastane noor karistusõiguses süüvõimeliseks, mis tähendab, et ta peab kandma vastutust oma tegude eest. 16-aastane noor on hääleõiguslik linna ja valla volikogu valimistel. Kohus peab ära kuulama vähemalt 10-aastase lapse teda puudutavas perekonnaasjas ning 14‑aastasel on iseseisev kaebeõigus teda puudutavas perekonnaasjas antud kohtumääruse peale.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/fcht0y13.qed.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/fcht0y13.qed.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/fcht0y13.qed.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/fcht0y13.qed.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/fcht0y13.qed.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/fcht0y13.qed.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p><strong>Lapse parimad huvid on esikohal</strong></p></div><div class="article-main--content formatted--content
    "><p>Vanemad peavad lapsi puudutavaid otsuseid tehes lähtuma lapse parimatest huvidest, mitte enda huvidest. Vahel võivad need mitte kokku langeda. Kui lapsel on vanematega usalduslikud suhted, siis otsustataksegi lapse elu puudutavaid küsimusi pereringis, kõigi pereliikmete huve arvestades. Kui aga usaldus puudub või polegi vanemad oma lapsi kasvatades nende parimaid huve silmas pidanud, võib juhtuda, et laps on sunnitud oma elu eest üksi vastutama.</p></div><div class="article-main--content formatted--content
    "><p>Näiteks tuleb ette, et 16‑17-aastane noor elab vanematest eraldi, suhted vanematega on halvad ning noor vastutab ise oma elu korraldamise eest. Kas selline noor peaks mandlioperatsioonile minekuks vanema haiglasse kaasa võtma, et too saaks alla kirjutada haigla nõusolekuvormile, või ootama täisealiseks saamist, teades, et vanem nagunii ei hooli. Sellisel juhul piisabki arsti jaoks noore enda nõusolekust, kui arsti hinnangul on noor võimeline kõiki poolt- ja vastuväiteid vastutustundeliselt kaaluma. Arstid on toonud oma praktikast näiteid, kus laps või noor on konkreetses tervist puudutavas küsimuses informeeritum ja teadlikum kui tema vanemad.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/nyninmmr.vdj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/nyninmmr.vdj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/nyninmmr.vdj.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Tiina Kõrtsini</span></div><div class="article-main--content formatted--content
    "><p><strong>Laps tuleb kaasata otsustamisprotsessi</strong></p></div><div class="article-main--content formatted--content
    "><p>Hea meel on tõdeda, et üha enam suhtuvad arstid lapspatsientidesse kui partneritesse ja arutavad nendega ravivalikute üle.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Tervise uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Üks lapsevanem kirjeldas kogemust, kui käis oma 14‑aastase lapsega perearsti juures: „Seal oli resident, kes suhtles otse lapsega (14‑aastane), mind ta üldse tähele ei pannudki. See oli nii äge. Kõik asjad said nad omavahel aetud. Mind ei olnudki vaja. Ma polnud varem kogenud sellist asja.“</p></div><p></p><div class="article-main--content formatted--content
    "><p>Hoolimata sellest, kas laps saab ise otsustada või mitte, tuleb ta maksimaalselt otsustamisprotsessi kaasata. Euroopa Nõukogu lapsesõbraliku tervishoiu juhendmaterjali järgi tähendab osalus seda, et lastele tuleb anda teavet, nendega tuleb rääkida ja neid tuleb kuulata; neile tuleb anda võimalus avaldada oma arvamust, sõltumata oma vanemate arvamusest, ja nende arvamusega tuleb arvestada.</p></div><div class="article-main--content formatted--content
    "><p>Laste ja vanematega tehtud intervjuude põhjal võib väita, et lapsi saaks paremini kaasata, neid rohkem kuulata ja nendega rohkem rääkida. Küsitletud lapsed olid tihti kogenud, et arsti juures või haiglas ei ole neile piisavalt selgitusi jagatud.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ka3l35x5.egg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ka3l35x5.egg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ka3l35x5.egg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ka3l35x5.egg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/ka3l35x5.egg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/ka3l35x5.egg.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p>15-aastane tüdruk rääkis: „Kui ma olin 12, pidin kõhuvaluga EMO-sse minema. Pidin kaks tundi ootama ilma, et mulle oleks midagi selgitatud – mis toimub või mida ma peaks ootama“.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>10-aastane poiss tunnistas intervjuul: „Mulle meeldivad arstid, kes lapsega suhtlevad, räägivad ja teevad nalja. Mulle ei meeldi minu perearst, sest ta ei räägi minuga üldse, ta vaatab ainult arvutisse. … Ükskord oli mul operatsioon ja tuli narkoosi teha. Ma tahtsin enne küsida selle kohta, aga nad panid lihtsalt mulle maski nina ja suu ette ja hoidsid seda, ma läksin täiesti paanikasse.“</p></div><div class="article-main--content formatted--content
    "><p>13‑aastane tüdruk rääkis: „Ma käisin silmaarsti juures, ta pani mulle mingeid tilkasid silma ja ei öelnud, et pärast ma ei näe hästi.“</p></div><div class="article-main--content formatted--content
    "><p>Tean, et rääkides laste iseotsustusõigusest, ütlevad kriitikud kohe, et kui laps saab ise otsustada, siis ta keeldub kõigest, mis on vähegi ebameeldiv. See on müüt. Lapsed on loomupäraselt koostööaltid. Laste ja lastearstidega peetud vestlused kinnitavad, et lapsed on üldjuhul mõistlikud ja saavad aru, kui neid on vaja ravida.</p></div><div class="article-main--content formatted--content
    "><p>Näiteks vastas 7-aastane tüdruk küsimusele raviprotseduuride üle otsustamise kohta „Kui see on tähtis asi ja teeb su elu paremaks, siis peab seda tegema, siis ei saa laps ise otsustada.“</p></div><p></p><div class="article-main--content formatted--content
    "><p>10-aastane tüdruk rääkis: „Kui see on selline asi, mis ei ole nii hull, siis võiks edasi lükata. Aga kui on selline asi, mida on kindlasti vaja teha, siis tuleb ikkagi ära teha.“</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ghp4qrlk.rwg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ghp4qrlk.rwg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ghp4qrlk.rwg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/11/ghp4qrlk.rwg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/11/ghp4qrlk.rwg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/11/ghp4qrlk.rwg.jpg" alt="RÄÄGI LAPSEGA! Kui palju tohib laps otsustada oma terviseküsimuste üle?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p><strong>Lastele tuleb anda aega kohaneda</strong></p></div><div class="article-main--content formatted--content
    "><p>30-aastase töökogemusega lastearst kinnitas autorile, et ei mäleta oma praktikast ühtegi juhtumit, kus teismeline oleks arsti vastuvõtult või haiglast lahkunud. 25‑aastase kogemusega hambaarst meenutas pikast praktikast üksikuid juhtumeid, mil laps on protseduurist keeldunud, enamik keeldujatest on olnud väikelapsed (eelkooliealised). Seejuures kinnitas sama hambaarsti kogemus, et hiljemalt kolmandal visiidil saab lapse nõusse. See kinnitab ilmekalt, et lapsed vajavad ettevalmistuseks aega ja neile tuleb anda võimalus arstiga kohaneda. Mõistagi on võimalus lapsele kohanemisaega anda erinev kriisiolukorras ja tavavisiidil.&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Oma tervist puudutavate otsuste vastuvõtmises osalemine või teatud vanusest ka üksi otsustamine ei ole üksnes õigus või privileeg. See on vastutuse võtmine oma tervise eest. Euroopa Nõukogu lapsesõbraliku tervishoiu juhendmaterjali kohaselt on olemas piisavalt uuringuandmeid selle kohta, et laste osalemine otsuste tegemises parandab otsuste kvaliteeti ja ravi tulemuslikkust.</p></div><div class="article-main--content formatted--content
    "><p><em>Autor kaitses 2018. aastal Genfi Ülikoolis magistritöö teemal „Child’s Informed Consent to Medical Intervention – Illusion or Reality? The Estonian Experience“ („Lapspatsiendi teavitatud nõusolek – illusioon või tegelikkus. Eesti kogemus). Magistritöö raames intervjueeris autor lapsi, lapsevanemaid ja arste.</em></p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/986163/raagi-lapsega-kui-palju-tohib-laps-otsustada-oma-tervisekusimuste-ule&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/lapsed">Lapsed</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tervishoid">tervishoid</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/koolilapse-tervis">koolilapse tervis</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kristi-paron">Kristi Paron</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/lapse-tervis">lapse tervis</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="986163-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/985201/naise-11-orgasmi-seadusega-kohustuslikuks" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/2/favb0b2a.vnu.jpg" alt="Naise 11 orgasmi seadusega kohustuslikuks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/985201/naise-11-orgasmi-seadusega-kohustuslikuks" class="sth-list--title styled-link__type-1">Naise 11 orgasmi seadusega kohustuslikuks</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/985309/teeme-ise-imelised-joulud" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/3/4nmhmi2j.q1h.jpg" alt="Teeme ise imelised jõulud"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/985309/teeme-ise-imelised-joulud" class="sth-list--title styled-link__type-1">Teeme ise imelised jõulud</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/985559/nautige-juuste-kiiret-taastust-wella-professionalsi-invigo-sarjaga" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/5/ln4isv1p.t4g.jpg" alt="Nautige juuste kiiret taastust  Wella Professionalsi Invigo sarjaga "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/985559/nautige-juuste-kiiret-taastust-wella-professionalsi-invigo-sarjaga" class="sth-list--title styled-link__type-1">Nautige juuste kiiret taastust  Wella Professionalsi Invigo sarjaga </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/985033/fitlapi-looja-heikki-magi-julgustab-tihemini-putru-valmistama-tervislike-heleni-helvestega-saab-toeka-kohutaie" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/29/m0s51oky.alf.jpg" alt="Fitlapi looja Heikki Mägi julgustab tihemini putru valmistama: tervislike Heleni helvestega saab toeka kõhutäie!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/985033/fitlapi-looja-heikki-magi-julgustab-tihemini-putru-valmistama-tervislike-heleni-helvestega-saab-toeka-kohutaie" class="sth-list--title styled-link__type-1">Fitlapi looja Heikki Mägi julgustab tihemini putru valmistama: tervislike Heleni helvestega saab toeka kõhutäie!</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/984881/eesti-koige-laiema-puhkusevalikuga-kinkekaart-on-eriti-kaval-valik" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/29/a23qmsgl.kqx.jpg" alt="Eesti kõige laiema puhkusevalikuga kinkekaart on eriti kaval valik"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/984881/eesti-koige-laiema-puhkusevalikuga-kinkekaart-on-eriti-kaval-valik" class="sth-list--title styled-link__type-1">Eesti kõige laiema puhkusevalikuga kinkekaart on eriti kaval valik</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9827c26abacf2ec1c92e.js" async=""></script><script src="/_next/static/chunks/commons.56d1e634087d9164423f.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>