<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/1010709/terviseamet-oopaevaga-lisandus-25-koroonapositiivset-harjumaale-tekkis-uus-kolle" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Terviseamet: ööpäevaga lisandus 25 koroonapositiivset, Harjumaale tekkis uus kolle  | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Viimase ööpäeva jooksul analüüsiti Eestis 1068 haigust COVID-19 põhjustava SARS-CoV-2 viiruse esmast testi, millest 25 testi tulemus osutus positiivseks." class="next-head"/><meta property="og:title" content="Terviseamet: ööpäevaga lisandus 25 koroonapositiivset, Harjumaale tekkis uus kolle  | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1010709/terviseamet-oopaevaga-lisandus-25-koroonapositiivset-harjumaale-tekkis-uus-kolle" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/8/31/0zrnkclg.jtt.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Viimase ööpäeva jooksul analüüsiti Eestis 1068 haigust COVID-19 põhjustava SARS-CoV-2 viiruse esmast testi, millest 25 testi tulemus osutus positiivseks." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-9-6" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/8/31/0zrnkclg.jtt.jpg" class="next-head"/><link rel="preload" href="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/article.js" as="script"/><link rel="preload" href="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.802b636710ce3b88bbf6.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1010709"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Terviseamet: ööpäevaga lisandus 25 koroonapositiivset, Harjumaale tekkis uus kolle <!-- --> <a class="comments-count styled-link without-transition" href="/1010709/kommentaarid">(<!-- -->3<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Hindrek Pärg</span><span>, </span> täna, 11:10</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1010709/terviseamet-oopaevaga-lisandus-25-koroonapositiivset-harjumaale-tekkis-uus-kolle&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/0zrnkclg.jtt.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/0zrnkclg.jtt.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/0zrnkclg.jtt.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/0zrnkclg.jtt.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/31/0zrnkclg.jtt.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/31/0zrnkclg.jtt.jpg" alt="Terviseamet: ööpäevaga lisandus 25 koroonapositiivset, Harjumaale tekkis uus kolle "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content">Viimase ööpäeva jooksul analüüsiti Eestis 1068 haigust COVID-19 põhjustava SARS-CoV-2 viiruse esmast testi, millest 25 testi tulemus osutus positiivseks.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Rahvastikuregistri andmete kohaselt laekus enim uusi positiivseid testitulemusi Harjumaale, kus koroonaviirusesse nakatumine tuvastati 16 inimesel. Võrumaale lisandus neli ning Ida-Virumaale, Jõgevamaale ja Raplamaale üks uus koroonaviiruse haigusjuht. Kahel juhul puudus positiivse proovi andnul rahvastikuregistris registreeritud elukoht.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1011219/graafik-koroona-teine-tulemine-eestlaste-reisimisvabadus-sattus-ohtu-kuid-uleriigilisi-piiranguid-pole-vaja-praegu-peljata" class="img"><img src="https://p.ocdn.ee/31/i/2020/9/4/0ngsf0gn.ocq.jpg" alt="GRAAFIK | KOROONA TEINE TULEMINE: eestlaste reisimisvabadus sattus ohtu, kuid üleriigilisi piiranguid pole vaja praegu peljata"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1011219/graafik-koroona-teine-tulemine-eestlaste-reisimisvabadus-sattus-ohtu-kuid-uleriigilisi-piiranguid-pole-vaja-praegu-peljata" class="sth-list--title styled-link__type-1">GRAAFIK | KOROONA TEINE TULEMINE: eestlaste reisimisvabadus sattus ohtu, kuid üleriigilisi piiranguid pole vaja praegu peljata</a> </div><span class="sth-list--info"> 4. september 2020, 15:05</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1011064/arstitudengid-nakatusid-avapidustustel-koroonaviirusega-kontaktseid-on-umbes-300"><img src="https://p.ocdn.ee/31/i/2020/9/3/b4q0dows.xkb.jpg" alt="Arstitudengid nakatusid avapidustustel koroonaviirusega: kontaktseid on umbes 300"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1011064/arstitudengid-nakatusid-avapidustustel-koroonaviirusega-kontaktseid-on-umbes-300">Arstitudengid nakatusid avapidustustel koroonaviirusega: kontaktseid on umbes 300</a> <a class="comments-count styled-link without-transition" href="/1011064/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info"> 3. september 2020, 11:43</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://televeeb.ohtuleht.ee/1011037/arkadi-popov-teine-laine-on-alles-tulekul" class="img"><img src="https://p.ocdn.ee/31/i/2020/9/2/b5adnk24.5jz.jpg" alt="Arkadi Popov: teine laine on alles tulekul"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://televeeb.ohtuleht.ee/1011037/arkadi-popov-teine-laine-on-alles-tulekul" class="sth-list--title styled-link__type-1">Arkadi Popov: teine laine on alles tulekul</a> </div><span class="sth-list--info"> 3. september 2020, 00:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1010765/galerii-riskiriikidest-tulijad-saavad-end-lennujaamas-ja-sadamas-koroonaviiruse-testi-teha" class="img"><img src="https://p.ocdn.ee/31/i/2020/9/2/ntaagjta.afa.jpg" alt="GALERII | Riskiriikidest tulijad saavad end lennujaamas ja sadamas koroonaviiruse testi teha"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1010765/galerii-riskiriikidest-tulijad-saavad-end-lennujaamas-ja-sadamas-koroonaviiruse-testi-teha" class="sth-list--title styled-link__type-1">GALERII | Riskiriikidest tulijad saavad end lennujaamas ja sadamas koroonaviiruse testi teha</a> </div><span class="sth-list--info"> 2. september 2020, 18:16</span></div></div></div></div><p><strong>Harjumaale ja Võrumaale lisandus uus kolle</strong></p></div><div class="article-main--content formatted--content
    "><p>Harjumaale (neist 14 Tallinn) ööpäevaga lisandunud kuueteistkümnest ja Raplamaa ühest uuest haigusjuhust on hetkel teadaoleva informatsiooni põhjal neli seotud nakatumisega tutvusringkonnas. Ülejäänud haigusjuhtude asjaolud on täpsustamisel.</p></div><div class="article-main--content formatted--content
    "><p>Perioodil 4.-5. september lisandunud haigusjuhtudest 6 olid seotud jalgpalliklubiga Nõmme Kalju ning 5 haigusjuhtu nakatumisega töökohas ja tutvusringkonnas. Kolm juhtu toodi sisse Euroopa Liidu riikidest. Kaheksa haigusjuhtu olid seotud kohvikus Gourmet Coffee 29. augustil peetud erapeoga. Terviseamet ja kohvik teevad lähikontaktsete selgitamisel tihedat koostööd. Gourmet Coffee töötajad üritusel ei viibinud ja lähikontaktsete ringi ei kuulu.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Terviseameti põhja regionaalosakonna jälgimisel on viis aktiivset kollet, millest Nõmme Kalju koldega on seotud 14, Ülemiste City koldega üheksa, Courmet Coffee koldega kaheksa ning saunapeo koldega seitse nakatumist. Vene draamateatri koldega on kokku seotud seitse haigusjuhtu (tööl ja pereringis nakatumine kokku).</p></div><div class="article-main--content formatted--content
    "><p>Tallinnas on 100 tuhande elaniku kohta 27,4 COVID-19 haigusjuhtu.</p></div><div class="article-main--content formatted--content
    "><p>Kokku on seoses koroonaviiruse levikuga terviseameti põhja regionaalosakonna jälgimisel ligi 620 inimest.</p></div><div class="article-main--content formatted--content
    "><p>Ida-Virumaa haigusjuht on seotud nakatumisega pereringis.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Terviseameti ida regionaalosakonna jälgimisel on seoses SARS-CoV-2 levikuga üle 580 inimese. Osakonna tegevuspiirkonnas on kokku viis aktiivset kollet, millest suurim on 56 haigestunuga (neist 31 on töötajad ja 25 töötajate lähikontaktsed)&nbsp; nii-öelda Estonia kaevanduse kolle. Jõhvi Keldri koldega on seotud 15, Ühendkuningriigist sissetoodud koroonaviiruse koldega 15, Ojamaa kaevanduse koldega 9 ning Viru vangla koldega 5 haigusjuhtu (kolm töötajat ja kaks töötaja pereliiget).</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/1010926/kallistamine-voib-tuua-koroona-kui-embad-sellisel-viisil-on-nakatumisrisk-vaiksem"><img src="https://p.ocdn.ee/55/i/2020/9/2/m0xqrhk1.haq.jpg" alt="KALLISTAMINE VÕIB TUUA KOROONA: kui embad sellisel viisil, on nakatumisrisk väiksem"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/uudised">Uudised</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/1010926/kallistamine-voib-tuua-koroona-kui-embad-sellisel-viisil-on-nakatumisrisk-vaiksem">KALLISTAMINE VÕIB TUUA KOROONA: kui embad sellisel viisil, on nakatumisrisk väiksem</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> 2. september 2020, 09:18</span></div></div></div></div></div><p>Võrumaa kõik neli haigusjuhtu on seotud seltskondliku koosviibimisega, kokku on sellest tuleneva koldega seotud seitse nakatumist. Lõuna regionaalosakonna jälgimisel on koroonaviirusega seoses ligi 200 inimest, kellest 17 on haigestunud.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Terviseamet paneb südamele: Kuna lähikontaktiks loetakse olukorda, kus inimesed viibivad teineteisele lähemal kui 2 meetrit ja pikema aja jooksul kui 15 minutit, siis haigena koosviibimisele minek on kindel viis oma sõpru nakatada – sageli viibitakse tunde tihedalt koos kinnises ruumis ning räägitakse valjul häälel. Viimane aitab viiruseosakestel aga veelgi paremini levida.<br>Kindlasti võiksid ürituste osalejad oma telefoni paigaldada koroonaäpi HOIA, mis aitab võimalikku lähikontakti tõhusamalt tuvastada.</p></div><div class="article-main--content formatted--content
    "><p><strong>Seoses koroonaviirusega vajab haiglaravi 7 inimest</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>6. septembri hommikuse seisuga vajab Eestis koroonaviiruse tõttu haiglaravi 7 inimest, juhitaval hingamisel ei ole ühtegi patsienti. Möödunud ööpäeva jooksul uusi haigusjuhtumeid ei avatud ega lõpetatud.</p></div><div class="article-main--content formatted--content
    "><p>Tänaseks on haiglates lõpetatud 418 COVID-19 haigusjuhtumit 405 inimesega. (Selgituseks: ühe inimese kohta võib olla mitu haiguslugu – näiteks siis kui inimene viiakse üle ühest haiglast teise. Sellisel juhul esimeses haiglas juhtum lõpetatakse ja teises avatakse. Haiglate koormuse hindamiseks on oluline neid eristada.)</p></div><div class="article-main--content formatted--content
    "><p>6. septembri seisuga on tervenenud 2170 inimest. Neist 1&nbsp;642 inimese (75,7%) haigusjuhtum on lõpetatud, 528 inimese puhul (24,3%) on positiivsest testist möödunud rohkem kui 28 päeva ja inimene ei viibi haiglaravil ehk ootab tervenemise kinnitamist.</p></div><div class="article-main--content formatted--content
    "><p>Viimase 14 päeva haigestumus 100 tuhande inimese kohta on 18,36.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Eestis on kokku tehtud ligi 160 tuhat esmast testi, nendest 2 516 ehk 1,6 protsenti on olnud SARS-CoV-2 viiruse suhtes positiivsed. Koroonatestide täpsemat statistikat saab vaadata&nbsp;<a href="https://www.terviseamet.ee/et/koroonaviirus/koroonakaart" target="_blank">SIIT.</a></p></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas peatada koroonaviiruse levik?</strong></p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kõige efektiivsem meede nakkuse vältimiseks on distantsi hoidmine.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rahvarohketes kohtades ja eriti siseruumides, kus ei ole võimalik teiste inimestega distantsi hoida, on soovitatav kanda ka maski.</p></div><p></p><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kinniseid rahvarohkeid kohti tuleks võimalusel vältida.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Järgida tuleb kätehügieeni ehk teisisõnu: käsi tuleb pesta tihti.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kätepesuks tuleb kasutada sooja vett ja seepi, avalikes kohtades alkoholipõhist käte desinfitseerimisvahendit.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aevastamisel või köhimisel tuleb oma suu ja nina katta ühekordse salvrätiga. Kasutatud salvrätt tuleb koheselt visata prügikasti ja seejärel käed puhastada. Salvrätikut puudumisel kasuta oma varrukat (küünarvarre osa), mitte paljast kätt.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Haigena tuleb püsida kodus, seda ka kergete sümptomitega.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mistahes haigussümptomite puhul tuleb kahtlustada koroonaviirust ja helistada oma perearstile.</p></div><div class="article-main--content formatted--content
    "><p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Laadi&nbsp;Google Play&nbsp;või&nbsp;App Store’i&nbsp;kaudu oma telefoni mobiilirakendus HOIA, mis teavitab sind, kui oled olnud lähikontaktis koroonaviiruse kandjaga. Samuti saad nii anonüümselt teavitada teisi kasutajaid enda haigestumisest. Rakenduse kasutajate telefonid vahetavad omavahel anonüümseid koode ning riik, rakenduse tootja ega telefoni tootja ei saa teada, kes kellega lähikontaktis oli. Loe lisa&nbsp;www.hoia.me</p></div><div class="article-main--content formatted--content
    "><p>COVID-19 on piisknakkushaigus, mida põhjustab aevastamisel ja köhimisel inimeselt inimesele ning saastunud pindade ja pesemata käte kaudu leviv SARS-CoV-2 viirus.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Lisainfot COVID-19 kohta leiab terviseameti veebi- ja Facebooki-lehelt.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1010709/terviseamet-oopaevaga-lisandus-25-koroonapositiivset-harjumaale-tekkis-uus-kolle&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/terviseamet">terviseamet</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/koroonaviirus">koroonaviirus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/covid-19">Covid-19</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1010709/kommentaarid"> <!-- -->3</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1010709-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1010709/kommentaarid">Loe kõiki<!-- --> (<!-- -->3<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008522/top-4-kuidas-valmistuda-lapse-kooliajaks" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/4/pfc0ex5i.ipl.jpg" alt="TOP 4: kuidas valmistuda lapse kooliajaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008522/top-4-kuidas-valmistuda-lapse-kooliajaks" class="sth-list--title styled-link__type-1">TOP 4: kuidas valmistuda lapse kooliajaks?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1004802/milline-voiks-olla-suvine-riietus-et-tunneksid-end-mugavalt-ja-kaitstult" class="img"><img src="https://p.ocdn.ee/8/i/2020/6/18/4mklngn1.bvk.jpg" alt="Milline võiks olla suvine riietus, et tunneksid end mugavalt ja kaitstult?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1004802/milline-voiks-olla-suvine-riietus-et-tunneksid-end-mugavalt-ja-kaitstult" class="sth-list--title styled-link__type-1">Milline võiks olla suvine riietus, et tunneksid end mugavalt ja kaitstult?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1011001/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/2/cdr2eiba.oh4.jpg" alt="Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1011001/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="sth-list--title styled-link__type-1">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/998094/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/9/3lgstchu.zuo.jpg" alt="Boa® kinnitussüsteem – kindel eelistus jalatsivalikul "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/998094/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="sth-list--title styled-link__type-1">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1010568/appi-maja-vajub-pole-hullu-tostame-tagasi" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/2/3ii4awbp.5uk.jpg" alt="Appi, maja vajub! Pole hullu, tõstame tagasi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1010568/appi-maja-vajub-pole-hullu-tostame-tagasi" class="sth-list--title styled-link__type-1">Appi, maja vajub! Pole hullu, tõstame tagasi!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.802b636710ce3b88bbf6.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>