<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_2.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/1013549/kuu-aega-taitsa-kaine-mida-saab-tookoht-teha-et-inimesed-ei-jooks" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks? | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Üleskutse septembris kuu aega alkoholist puhata kogub iga aastaga üha enam järgijaid. Kuidas möödus kuu Tervise Arengu Instituudis, mis on kampaania eestvedaja? Mida oleks õppida teistel asutustel?" class="next-head"/><meta property="og:title" content="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks? | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/1013549/kuu-aega-taitsa-kaine-mida-saab-tookoht-teha-et-inimesed-ei-jooks" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/9/30/esxfzadc.xwl.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Üleskutse septembris kuu aega alkoholist puhata kogub iga aastaga üha enam järgijaid. Kuidas möödus kuu Tervise Arengu Instituudis, mis on kampaania eestvedaja? Mida oleks õppida teistel asutustel?" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-10-1" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Hea nõu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/9/30/esxfzadc.xwl.jpg" class="next-head"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js" as="script"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ajakiri-tiiu">Ajakiri Tiiu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1013549"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/heanou">Hea nõu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna, 05:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1013549/kuu-aega-taitsa-kaine-mida-saab-tookoht-teha-et-inimesed-ei-jooks&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/esxfzadc.xwl.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/esxfzadc.xwl.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/esxfzadc.xwl.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/esxfzadc.xwl.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/30/esxfzadc.xwl.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/30/esxfzadc.xwl.jpg" alt="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/30/4oqhxq4c.prg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/30/4oqhxq4c.prg.jpg" alt="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?"/></picture></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/30/gy2afsav.hvo.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/30/gy2afsav.hvo.jpg" alt="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Töö juures saab tähistada sündmusi ka alkoholivabade jookidega.</span><span>Foto: <!-- -->Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Üleskutse septembris kuu aega alkoholist puhata kogub iga aastaga üha enam järgijaid. Kuidas möödus kuu Tervise Arengu Instituudis, mis on kampaania eestvedaja? Mida oleks õppida teistel asutustel?</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tervise Arengu Instituut (TAI) on ärgitanud ka ettevõtteid ja organisatsioone liituma aktsiooniga „Septembris ei joo“, millega kutsutakse inimesi üles andma kehale ja vaimule puhkust alkoholist.</p></div><div class="article-main--content formatted--content
    "><p>„Tervise Arengu Instituut kui paljude terviseteadlikkust tõstvate kampaaniate eestvedaja lähtub ka oma töötajate puhul soovitustest, mida avalikkusele levitame,“ ütles instituudi siseekommunikatsiooni juht Maris Jakobson. TAI motiveerib ka oma töötajaid aktsiooniga liituma.</p></div><div class="article-main--content formatted--content
    "><p>„Täiskasvanud inimesed veedavad suure osa päevast tööl ning seega on töökeskkonnal väga suur roll hoiakute, normide ja väärtuste kujundamisel. Kui töökoht toetab tervislikke valikuid, on töötajatel lihtsam püüelda alkoholivaba elustiili poole,“ selgitas TAI alkoholi ja tubaka valdkonna juht Anneli Sammel.</p></div><div class="article-main--content formatted--content
    "><p><strong>Ühisüritused tööl – alkoholiga või ilma?</strong></p></div><p></p><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/941214/saad-peagi-40-siis-on-viimane-aeg-loobuda-nendest-kuuest-nomedast-harjumusest"><img src="https://p.ocdn.ee/31/i/2019/2/15/dclkr33l.gjy.jpg" alt="SAAD PEAGI 40? Siis on viimane aeg loobuda nendest kuuest nõmedast harjumusest!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/941214/saad-peagi-40-siis-on-viimane-aeg-loobuda-nendest-kuuest-nomedast-harjumusest">SAAD PEAGI 40? Siis on viimane aeg loobuda nendest kuuest nõmedast harjumusest!</a> <a class="comments-count styled-link without-transition" href="/941214/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> 29. september 2020, 07:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/900750/piinav-pissihada-need-kuraditosin-toitu-ajavad-vetsu-vahet-jooksma"><img src="https://p.ocdn.ee/31/i/2018/10/7/3gnacnhh.v4j.jpg" alt="PIINAV PISSIHÄDA? Need kuraditosin toitu ajavad vetsu vahet jooksma"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/900750/piinav-pissihada-need-kuraditosin-toitu-ajavad-vetsu-vahet-jooksma">PIINAV PISSIHÄDA? Need kuraditosin toitu ajavad vetsu vahet jooksma</a> <a class="comments-count styled-link without-transition" href="/900750/kommentaarid">(<!-- -->26<!-- -->)</a></div><span class="sth-list--info"> 28. september 2020, 07:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/943797/lahedane-joob-nii-vabaned-kaassoltuvusest-ja-hakkad-taas-oma-elu-elama"><img src="https://p.ocdn.ee/31/i/2019/3/2/obl2cbcw.qfw.jpg" alt="LÄHEDANE JOOB? Nii vabaned kaassõltuvusest ja hakkad taas oma elu elama!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/943797/lahedane-joob-nii-vabaned-kaassoltuvusest-ja-hakkad-taas-oma-elu-elama">LÄHEDANE JOOB? Nii vabaned kaassõltuvusest ja hakkad taas oma elu elama!</a> <a class="comments-count styled-link without-transition" href="/943797/kommentaarid">(<!-- -->5<!-- -->)</a></div><span class="sth-list--info"> 26. september 2020, 16:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1012474/jalle-haige-mis-teeb-keha-kaitsevoime-norgaks"><img src="https://p.ocdn.ee/31/i/2020/9/18/dnuemujz.b3u.jpg" alt="JÄLLE HAIGE! Mis teeb keha kaitsevõime nõrgaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1012474/jalle-haige-mis-teeb-keha-kaitsevoime-norgaks">JÄLLE HAIGE! Mis teeb keha kaitsevõime nõrgaks?</a> </div><span class="sth-list--info"> 23. september 2020, 07:00</span></div></div></div></div><p>TAIs on läbi mõeldud, &nbsp;kuidas tähistada töö juures tähtpäevi ja sündmusi. „Oleme kokku leppinud, et päevastel ühisüritustel või sünnipäevade tähistamisel alkoholi ei pakuta, samuti &nbsp;ei paku me seda asutuse kulul ka õhtustel üritustel,“ sõnas Jakobson.</p></div><div class="article-main--content formatted--content
    "><p>TAI soovitab kõigil tööandjatel pidulike sündmuste ja ürituste korraldus kindlasti läbi mõelda. „Näiteks kui tööpäeva lõpus on lubatud sünnipäevi tähistada mõningase alkoholiga, kuid pole mõeldud transpordile, mis inimesed koju aitab, on sisuliselt tegemist joobes juhtimisele kaasa aitamisega,“ täiendas Sammel.</p></div><div class="article-main--content formatted--content
    "><p>Alkoholivabadeks ühisüritusteks on Sammelil samuti hea soovitus: „Kui peo korraldaja on pisut eeltööd teinud ja pakub inimestele n-ö jäämurdmiseks mõeldud tegevusi või mänge, siis ei pea ka suuremates kollektiivides kartma, et inimesed ei oska omavahel suhelda või kardavad kaasa lüüa.“</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/4oqhxq4c.prg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/30/4oqhxq4c.prg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/30/4oqhxq4c.prg.jpg" alt="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Lõõgastumine – soodusta tervislikke valikuid!</strong></p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/972030/lahedane-joob-selline-on-parim-viis-alkohoolikuga-raakida-ja-teda-aidata"><img src="https://p.ocdn.ee/55/i/2019/7/29/wqfqrigl.bx0.jpg" alt="LÄHEDANE JOOB? Selline on parim viis alkohoolikuga rääkida ja teda aidata"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/heanou">Hea nõu</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/972030/lahedane-joob-selline-on-parim-viis-alkohoolikuga-raakida-ja-teda-aidata">LÄHEDANE JOOB? Selline on parim viis alkohoolikuga rääkida ja teda aidata</a> <a class="comments-count styled-link without-transition" href="/972030/kommentaarid">(<!-- -->9<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 21. september 2020, 05:00</span></div></div></div></div></div><p>Tasakaalu leidmine ja tööpingetest taastumine on tervise jaoks määrava tähtsusega. Igas ettevõttes tuleb hoolitseda, et töötajatel oleks taastumiseks piisavalt puhkepause ja võimalus ennast &nbsp;korraks töömõtetest välja lülitada. Väga hea tava on pakkuda töötajatele tööstressist taastumiseks tervislikke võimalusi ka töövälisel ajal .</p></div><div class="article-main--content formatted--content
    "><p>„Alkoholiga lõõgastumise asemel soodustame tervislike valikute tegemist ning toetame liikumist ja sportimist, käia saab massaažis, osaleda koolitustel, mis kõik toovad tööellu vaheldust ja lõõgastust,“ kirjeldas Jakobson.</p></div><div class="article-main--content formatted--content
    "><p>Tervislike eluviiside toetamiseks on tööandjal väga palju võimalusi, mis üldjuhul ei ole ka väga kulukad. Pigem on oluline asuda samm-sammult mõtteviisi muutma.</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/9/30/gy2afsav.hvo.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/9/30/gy2afsav.hvo.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/9/30/gy2afsav.hvo.jpg" alt="KUU AEGA TÄITSA KAINE: mida saab töökoht teha, et inimesed ei jooks?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pixabay</span></div><div class="article-main--content formatted--content
    "><p><strong>Kust saada inspiratsiooni?</strong></p></div><div class="article-main--content formatted--content
    "><p>„Veelgi enama inspiratsiooni saamiseks oleme „Septembris ei joo!“ aktsiooni ajaks pannud oma kohvituppa suure inspiratsioonipurgi, kust igal hommikul saab võtta ideid tegevusteks, millega oma alkoholivaba kuud täita. See on väga hästi käima läinud ning omavahelist suhtlust suurendanud,“ rääkis Jakobson.</p></div><div class="article-main--content formatted--content
    "><p>TAI korraldab septembris töötajatele ka inspireerivaid üritusi, et motiveerida neid alkoholivaba kuu lubadusest kinni pidama. Ees on ootamas mokteilide ehk alkoholivabade kokteilide valmistamise koolitus.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Miks mitte võtta TAIst eeskuju ja tähistada järgmist tähtpäeva töökohal veidi teistmoodi? Tutvu põnevate alkoholivabade kokteilide <a href="https://alkoinfo.ee/et/kuidas-vahendada/kuidas-juua-vahem/alkovabad-joogid/alkovabad-kokteilid/" target="_blank" rel="noopener">retseptidega</a> alkoinfo.ee veebis ja asenda järgmisel üritusel alkohol mokteilidega.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Tervise uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Praktilisi näpunäiteid alkoholivaba elustiili juurutamiseks töökeskkonnas leiad <a href="https://www.terviseinfo.ee/images/SEJ_argumendid_t%C3%B6%C3%B6andjatele.pdf" target="_blank" rel="noopener">siit</a>.</p></div><div class="article-main--content formatted--content
    "><p>Lisainfo: <a href="https://septembriseijoo.alkoinfo.ee/et/idee-09-30" target="_blank" rel="noopener">septembriseijoo.alkoinfo.ee</a></p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/1013549/kuu-aega-taitsa-kaine-mida-saab-tookoht-teha-et-inimesed-ei-jooks&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/alkohoolik">alkohoolik</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tervise-arengu-instituut">Tervise Arengu Instituut</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/alkoholism">alkoholism</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/alkoholiga-liialdamine">alkoholiga liialdamine</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1013549-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012391/nutikad-nouanded-kuidas-kodukontorisse-lauda-valida" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/17/zaouhpaf.vcc.jpg" alt="NUTIKAD NÕUANDED: kuidas kodukontorisse lauda valida?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012391/nutikad-nouanded-kuidas-kodukontorisse-lauda-valida" class="sth-list--title styled-link__type-1">NUTIKAD NÕUANDED: kuidas kodukontorisse lauda valida?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012497/tee-vahet-millised-desovahendid-on-efektiivsemad-kui-teised" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/18/wayazptn.zkg.jpg" alt="TEE VAHET: millised desovahendid on efektiivsemad kui teised?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012497/tee-vahet-millised-desovahendid-on-efektiivsemad-kui-teised" class="sth-list--title styled-link__type-1">TEE VAHET: millised desovahendid on efektiivsemad kui teised?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1013410/milline-on-rinnavahi-patsientide-tanapaevane-taastusravi" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/29/olgu21to.d01.jpg" alt="Milline on rinnavähi patsientide tänapäevane taastusravi? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1013410/milline-on-rinnavahi-patsientide-tanapaevane-taastusravi" class="sth-list--title styled-link__type-1">Milline on rinnavähi patsientide tänapäevane taastusravi? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>