<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervis.ohtuleht.ee/997189/sotsiaalkomisjoni-esimees-kuressaare-haiglasse-otsitakse-vabatahtlikke-ka-neid-arste-kes-enam-ei-toota" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervis_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/tervis_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/tervis_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/tervis_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Sotsiaalkomisjoni esimees: Kuressaare haiglasse otsitakse vabatahtlikke, ka neid arste, kes enam ei tööta | Tervis</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Riigikogu sotsiaalkomisjoni esimees Tõnis Mölder ütles, et lähipäevil peaks lahendatud saama isikukaitsevahendite puudus tervishoius. Seejärel saavad akuutseks mured personaliga. „Vaade on selline, et võimalusel aitavad haiglad neid, kes on kõige suuremas kriisikoldes,“ rääkis Mölder." class="next-head"/><meta property="og:title" content="Sotsiaalkomisjoni esimees: Kuressaare haiglasse otsitakse vabatahtlikke, ka neid arste, kes enam ei tööta | Tervis" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervis.ohtuleht.ee/997189/sotsiaalkomisjoni-esimees-kuressaare-haiglasse-otsitakse-vabatahtlikke-ka-neid-arste-kes-enam-ei-toota" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/3/31/sectinvl.mx2.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Riigikogu sotsiaalkomisjoni esimees Tõnis Mölder ütles, et lähipäevil peaks lahendatud saama isikukaitsevahendite puudus tervishoius. Seejärel saavad akuutseks mured personaliga. „Vaade on selline, et võimalusel aitavad haiglad neid, kes on kõige suuremas kriisikoldes,“ rääkis Mölder." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-3-31" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/3/31/sectinvl.mx2.jpg" class="next-head"/><link rel="preload" href="/_next/static/SS2-AWY0CkLI1oq_bSjau/pages/article.js" as="script"/><link rel="preload" href="/_next/static/SS2-AWY0CkLI1oq_bSjau/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-5c9be8dbac71dbcf177e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.04a25342c8764379ca40.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper tervis"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/keha"><span class="icon color-4">K</span><span class="name">Keha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/meeled"><span class="icon color-4">M</span><span class="name">Meeled</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/heanou"><span class="icon color-4">H</span><span class="name">Hea nõu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lapsed"><span class="icon color-4">L</span><span class="name">Lapsed</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/koroonaviirus">Koroonaviirus</a></li><li><a href="/teemalehed/viktor-vassiljev">Dr. Vassiljevi nõuanne</a></li><li><a href="/teemalehed/kaalust-alla">Kaalust alla!</a></li><li><a href="/teemalehed/viirused">Viirused</a></li><li><a href="/teemalehed/vaktsineerimine">Vaktsineerimine</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-997189"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Sotsiaalkomisjoni esimees: Kuressaare haiglasse otsitakse vabatahtlikke, ka neid arste, kes enam ei tööta<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Marvel Riik</span><span>, </span> täna, 15:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/997189/sotsiaalkomisjoni-esimees-kuressaare-haiglasse-otsitakse-vabatahtlikke-ka-neid-arste-kes-enam-ei-toota&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/3/31/sectinvl.mx2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/3/31/sectinvl.mx2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/3/31/sectinvl.mx2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/3/31/sectinvl.mx2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/3/31/sectinvl.mx2.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/3/31/sectinvl.mx2.jpg" alt="Sotsiaalkomisjoni esimees: Kuressaare haiglasse otsitakse vabatahtlikke, ka neid arste, kes enam ei tööta"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tõnis Mölder.</span><span>Foto: <!-- -->Hendrik Osula / Ekspress Meedia</span></div><div class="article-main--content article-main--excerpt formatted--content">Riigikogu sotsiaalkomisjoni esimees Tõnis Mölder ütles, et lähipäevil peaks lahendatud saama isikukaitsevahendite puudus tervishoius. Seejärel saavad akuutseks mured personaliga. „Vaade on selline, et võimalusel aitavad haiglad neid, kes on kõige suuremas kriisikoldes,“ rääkis Mölder.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Sotsiaalkomisjoni esimees tõi näiteks Kuressaare, kuhu praegu otsitakse abi vabatahtlike näol. „Teretulnud on kõik töökäed, kellel on vastav kvalifikatsioon,“ selgitas Mölder. „Eelkõige oodatakse neid inimesi, kes täna igapäevaselt enam meedikutena ei tööta, aga kellel on vastav haridus ja oskus.“</p></div><div class="article-main--content formatted--content
    "><p>Mölder tõi veel välja, et üle Eesti otsitakse nn alternatiivseid manööverdamispindasid, kuhu oleks võimalik vajadusel kiirkorras püstitada haiglaid. „Tegu ei oleks klassikalise haiglaga, vaid just mõeldud viirushaiguse kandjate abistamiseks. Tean, et osad linnad, sh Tallinn, on kaardistanud erinevaid kohti, kuhu oleks mõistlik operatiivhaiglaid püstitada.“</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 11:52</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/995210/blogi-koroonaviirus-noudis-jarjekordse-ohvri" class="styled-link__type-1">BLOGI | Koroonaviirus nõudis järjekordse ohvri</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 11:37</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/997022/ida-virumaal-suri-covid-19-tottu-90aastane-mees-lisandus-30-nakatunut" class="styled-link__type-1">Ida-Virumaal suri Covid-19 tõttu 90aastane mees, lisandus 30 nakatunut</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 10:25</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/997137/terviseamet-me-ei-ole-keelanud-haiglatel-haigestunute-kohta-infot-avaldada" class="styled-link__type-1">Terviseamet: me ei ole keelanud haiglatel haigestunute kohta infot avaldada</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 09:14</span><div class="article-main--related-name"><a href="https://elu.ohtuleht.ee/997127/harry-korvits-koroonaviirusest-kui-see-uudis-tuli-siis-sulgesime-end-kohe-maale" class="styled-link__type-1">Harry Kõrvits koroonaviirusest: kui see uudis tuli, siis sulgesime end kohe maale</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://tervis.ohtuleht.ee/997189/sotsiaalkomisjoni-esimees-kuressaare-haiglasse-otsitakse-vabatahtlikke-ka-neid-arste-kes-enam-ei-toota&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/eriolukord">eriolukord</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tonis-molder">Tõnis Mölder</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="997189-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/996788/kuidas-lahendas-olukorra-vanapaar-kelle-kruiis-koroonaviiruse-tottu-tuhistati" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/31/djuza22n.scs.jpg" alt="Kuidas lahendas olukorra vanapaar, kelle kruiis koroonaviiruse tõttu tühistati?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/996788/kuidas-lahendas-olukorra-vanapaar-kelle-kruiis-koroonaviiruse-tottu-tuhistati" class="sth-list--title styled-link__type-1">Kuidas lahendas olukorra vanapaar, kelle kruiis koroonaviiruse tõttu tühistati?</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/reisimine">Reisimine</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/996698/mida-peaks-sisaldama-kriisikomplekt" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/26/onvkjzhj.iuu.jpg" alt="Mida peaks sisaldama kriisikomplekt?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/996698/mida-peaks-sisaldama-kriisikomplekt" class="sth-list--title styled-link__type-1">Mida peaks sisaldama kriisikomplekt?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/996647/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/26/y1wogsmz.02f.jpg" alt="ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/996647/erial-kus-kuidas-ja-millisel-viisil-on-koige-parem-raha-hoida" class="sth-list--title styled-link__type-1">ERIAL – kus, kuidas ja millisel viisil on kõige parem raha hoida? </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/996779/uuenduslik-tooriist-millega-saab-mugavalt-koik-andmed-vanast-telefonist-uude-tosta" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/27/tavvd1k5.w20.jpg" alt="Uuenduslik tööriist, millega saab mugavalt kõik andmed vanast telefonist uude tõsta"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/996779/uuenduslik-tooriist-millega-saab-mugavalt-koik-andmed-vanast-telefonist-uude-tosta" class="sth-list--title styled-link__type-1">Uuenduslik tööriist, millega saab mugavalt kõik andmed vanast telefonist uude tõsta</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/996431/huawei-appgallery-uutes-p40-seeria-telefonides-saa-osa-unikaalsest-okosusteemist" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/24/i5glk1eh.fjr.jpg" alt="Huawei AppGallery uutes P40 seeria telefonides – saa osa unikaalsest ökosüsteemist"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/996431/huawei-appgallery-uutes-p40-seeria-telefonides-saa-osa-unikaalsest-okosusteemist" class="sth-list--title styled-link__type-1">Huawei AppGallery uutes P40 seeria telefonides – saa osa unikaalsest ökosüsteemist</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervis.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/SS2-AWY0CkLI1oq_bSjau/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/SS2-AWY0CkLI1oq_bSjau/pages/_app.js"></script><script src="/_next/static/runtime/webpack-5c9be8dbac71dbcf177e.js" async=""></script><script src="/_next/static/chunks/commons.04a25342c8764379ca40.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>